<!DOCTYPE html>

<html lang="pt-BR" class="no-js">

<head>
	<meta charset="UTF-8" />
<title>Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020 &#8211; oanapolis</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Épico 1.8.8" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//themes.googleusercontent.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para oanapolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo; Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020" href="http://oanapolis.com.br/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/feed/" />
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.1 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='epico_global_assets-epico_capture_styles-css'  href='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/css/capture-styles-min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://oanapolis.com.br/wp-content/themes/epico/core/css/gallery.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='epico-icons-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oanapolis.com.br/wp-content/themes/epico/style.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epico-style-7-css'  href='http://oanapolis.com.br/wp-content/themes/epico/css/color-styles/min/style7.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='epico-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,400i|Noto+Serif:400,700,400i,700i' type='text/css' media='all' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comissões vão debater regulamentação de aplicativos de transporte' href='http://oanapolis.com.br/comissoes-vao-debater-regulamentacao-de-aplicativos-de-transporte/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oanapolis.com.br/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=1310' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fcomissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fcomissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020%2F&#038;format=xml" />

<meta name="theme-color" content="rgba(0,0,0,0.13)">
<meta name="msapplication-navbutton-color" content="rgba(0,0,0,0.13)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="wordpress ltr pt pt-br parent-theme y2017 m08 d10 h13 thursday logged-out singular singular-post singular-post-1310 post-format- epico-sidebar-right epc-s7 epc-ss epc-nst epico-compact epc-ovr epc-mobcol" dir="ltr" itemscope itemtype="http://schema.org/WebPage">

	
	<div id="page">

	
		
	<aside class="sidebar sidebar-top sidebar-col-3" role="complementary" id="sidebar-top" aria-label="Topo do site Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="media_audio-5" class="widget widget_media_audio"><h3 class="widget-title">Muda Brasil é o nome do novo partido que chega ao TSE</h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1310-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/muda-brasil-entrega-ao-tse-assinaturas-para-virar.mp3?_=1" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/muda-brasil-entrega-ao-tse-assinaturas-para-virar.mp3?_=1" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/08/muda-brasil-entrega-ao-tse-assinaturas-para-virar.mp3">http://oanapolis.com.br/wp-content/uploads/2017/08/muda-brasil-entrega-ao-tse-assinaturas-para-virar.mp3</a></audio></section><section id="media_audio-6" class="widget widget_media_audio"><h3 class="widget-title">PSDC é mais um partido que muda de nome</h3><audio class="wp-audio-shortcode" id="audio-1310-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/psdc-pede-ao-tse-mudanca-de-nome-para-democracia.mp3?_=2" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/psdc-pede-ao-tse-mudanca-de-nome-para-democracia.mp3?_=2" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/08/psdc-pede-ao-tse-mudanca-de-nome-para-democracia.mp3">http://oanapolis.com.br/wp-content/uploads/2017/08/psdc-pede-ao-tse-mudanca-de-nome-para-democracia.mp3</a></audio></section><section id="epico_notice-id-2" class="widget widget_epico_notice-id"></section>
		</div>

	</aside><!-- #sidebar-top .aside -->

 
	
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="wrap">

				<div id="branding">

				
				
					<p id="site-title" itemscope itemtype="http://schema.org/Organization">

						<a itemprop="url" href="http://oanapolis.com.br" rel="home" title="Homepage">

							<meta itemprop="name" content="oanapolis">

							<img style="width: 400px" id="logo" itemprop="image logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" alt="oanapolis" />

						</a>

					</p>

				
				</div><!-- #branding -->

				<div class="nav" id="nav">

					<!-- Menu de navegacao primario -->

	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Navegação primária Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<a id="nav-toggle" href="#" title="Alternar navegação"><span class="screen-reader-text">Alternar navegação</span><span class="nav-text">Menu</span></a>

		<div class="assistive-text skip-link">
			<a href="#content">Pular para o conteúdo</a>
		</div>

		<ul id="menu-primary-items" class="menu-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://oanapolis.com.br/">Capa</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/">Urgente</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/">Conta Giro</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a>
<ul  class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/">Polícia Civil</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/">Economia</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/">Governo Federal</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/">Governo Estadual</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/">Mundo</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/">Esportes</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/">Ministério Publico</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/">Governo Municipal</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/">Política</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/">Justiça</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-327"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/">Legislativo</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/">Tecnologia</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/">Saúde</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/">Opinião</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/">Dilmar Ferreira</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-2/">Editais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul>
	</nav><!-- #menu-primary -->

				<div id="search-wrap">

					<a id="search-toggle" href="#" title="Busca"><span class="search-text">Busca</span></a>

					<form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form>
				</div>

				</div>

			</div><!-- .wrap -->

		</header><!-- #header -->

			
				
			
	
 <div id="breadcrumbs">

	<div class="wrap">

		<nav role="navigation" aria-label="Exibir BreadCrumbs (Índice de Navegação)" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://oanapolis.com.br" rel="home"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/"><span itemprop="name">Legislativo</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020</span><meta itemprop="position" content="3" /></li></ul></nav>
	</div>

 </div>

 
	<div id="main-container">

		<div class="wrap">

		
		
			<main id="content" class="content content-left" role="main" itemscope itemtype="http://schema.org/Blog">

				
				
				
					
						
						<article id="post-1310" class="entry author-admin post-1310 post type-post status-publish format-standard has-post-thumbnail category-httpoanapolis-com-br-16 format-default" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<meta itemprop="mainEntityOfPage" content="http://oanapolis.com.br/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/"/>

	<meta itemprop="inLanguage" content="pt-BR"/>

	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

	
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

			<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg">

			<meta itemprop="width" content="150">

			<meta itemprop="height" content="150">

		</span>

	
		<meta itemprop="name" content="oanapolis">

	</span>

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020</h1>

			<div class="entry-byline">

				<meta itemprop="dateModified" content="2017-08-10T12:18:00+00:00" />

				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">admin</span></span>

				<time class="entry-published updated" datetime="2017-08-10T12:18:00+00:00" itemprop="datePublished" title="quinta-feira, agosto 10, 2017, 12:18 pm">10 de agosto de 2017</time>

				
					<a href="http://oanapolis.com.br/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/#respond" class="comments-link" itemprop="discussionURL">Comente!</a>
				

				<span class="entry-terms category" itemprop="articleSection"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" rel="tag">Legislativo</a></span>
				
			</div><!-- .entry-byline -->

			<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao.jpg">

				<meta itemprop="width" content="350">

				<meta itemprop="height" content="230">

			</span>

			
			
				
<div  id="social-bar-sticky"  class="social-bar">

	<ul class="social-likes social-likes_notext social-likes-colorful" >

		
			<li class="facebook" title="Compartilhe no Facebook"></li>

		
		
			<li class="twitter" title="Compartilhe no Twitter"></li>

		
		
			<li class="plusone" title="Compartilhe no Google+"></li>

		
		
		
			<li class="pinterest" data-media="http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao.jpg" title="Compartilhe no Pinterest"></li>

		
		
			<li class="linkedin" title="Compartilhe no LinkedIn"></li>

		
		
	</ul>

	
		<span id="social-close" aria-hidden="true"><i class="fa fa-times-circle fadein"></i></span>

	
</div>

			
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<figure id="attachment_1311" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-1311" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao-300x200.jpg" alt="" width="300" height="200" srcset="http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao-300x200.jpg 300w, http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao-768x512.jpg 768w, http://oanapolis.com.br/wp-content/uploads/2017/08/Distritao-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Brasília &#8211; A Comissão Especial da Reforma Política se reúne para votação do relatório parcial 3 do relator, deputado Vicente Cândido (Fabio Rodrigues Pozzebom/Agência Brasil)</figcaption></figure>
<p>O sistema &#8220;distritão&#8221; elege para o Legislativo os candidatos mais votados, sem levar em conta os votos recebidos pelo partido. Reunião do colegiado será retomada às 10 horas desta quinta-feira para análise de destaques que poderão alterar pontos do texto</p>
<p>Fabio Rodrigues Pozzebom/Agência Brasil</p>
<p>Deputados da comissão especial aprovaram o &#8220;distritão&#8221; após intenso debate</p>
<p>A comissão especial da Câmara dos Deputados que analisa mudanças nas regras eleitorais (PEC 77/03) aprovou, na madrugada desta quinta-feira (10), o voto majoritário para deputados federais e estaduais e para vereadores nas eleições de 2018 e 2020.</p>
<p>Deputados divergiram sobre o sistema, chamado &#8220;distritão&#8221; e que, apesar de não estar no parecer apresentado pelo relator da proposta, deputado Vicente Candido (PT-SP), foi incluído na reforma política por meio de destaque e já valerá para as eleições do ano que vem, caso o texto seja confirmado pelo Plenário.</p>
<p>De autoria do PMDB, o destaque foi aprovado por <a href="http://www.camara.leg.br/presenca-comissoes/votacao-portal?reuniao=48517">17 votos a 15</a>, com apoio do PSDB, do DEM, do PP e do PSD.</p>
<p>Pelo &#8220;distritão&#8221;, são eleitos para o Legislativo os candidatos mais votados em uma determinada região do País. Não serão levados em conta os votos recebidos pelo conjunto dos candidatos do partido, como é o sistema proporcional adotado hoje.</p>
<p>O líder do DEM, deputado Efraim Filho (PB), acredita que o &#8220;distritão&#8221; é mais simples que o sistema proporcional, que ele considera de difícil compreensão para os eleitores. &#8220;Não são técnicos, nem teóricos, nem cientistas políticos. O que o eleitor entende é: quem recebeu mais votos será o meu representante&#8221;, declarou.</p>
<p>Pelo texto aprovado na comissão, a partir de 2022, o sistema para eleição no Legislativo será distrital misto, em que metade dos deputados federais e estaduais e dos vereadores serão eleitos pelo sistema de listas e metade pelo voto majoritário distrital. O “distritão”, portanto, será um modelo de transição ao sistema distrital misto.</p>
<p>O deputado Celso Pansera (PMDB-RJ) considerou o &#8220;distritão&#8221; a melhor alternativa para essa transição até 2022. &#8220;Nós precisamos de um tempo para os órgãos que vão montar a distribuição dos distritos no Brasil – o TSE, a própria Câmara que vai regulamentar, o IBGE. E o distritão caminha para esse novo sistema [distrital misto], quebrando com o sistema proporcional que gerou um desgaste enorme até hoje&#8221;, disse.</p>
<p>Deputados do PT, do PCdoB, do Psol, do PHS e do PR foram contrários ao &#8220;distritão&#8221;. Líderes dessas legendas chegaram a dar uma entrevista coletiva enquanto a comissão estava reunida discutindo a reforma política. O PT tentou derrubar o distritão nos destaques.</p>
<p><strong>Contrários</strong><br />
O deputado Henrique Fontana (PT-RS) considerou a adoção do voto majoritário para deputados e vereadores um retrocesso por impedir a renovação política. &#8220;Por exemplo, se há 31 vagas em disputa, esse distritão vai chegar ao ponto de, talvez, ter 40 candidatos. No dia em que o eleitor sai de casa para renovar o Parlamento, porque acredita na democracia, vai chegar lá e ver que quase todos os candidatos já são deputados e que só meia dúzia são candidatos novos&#8221;, afirmou.</p>
<p>O líder do Psol, deputado Glauber Braga (RJ), alertou ainda para o risco da implantação do &#8220;distritão&#8221; juntamente com o fundo público para financiamento de campanhas, previsto no texto aprovado pela comissão. &#8220;Quem está votando no &#8216;distritão&#8217; é porque quer campanhas bilionárias para que não tenha um processo mínimo de renovação parlamentar. A gente não precisa sair de um sistema que seja bilionário empresarial para um sistema que seja bilionário com recursos públicos&#8221;, disse.</p>
<p>O texto aprovado pela comissão especial, que ainda pode ser alterado por destaques, cria o Fundo Especial de Financiamento da Democracia, que contará com 0,5% das receitas correntes líquidas do orçamento, o que corresponde hoje a cerca de R$ 3,5 bilhões.</p>
<p>O texto também determina que caberá ao diretório nacional do partido definir, 30 dias antes da escolha dos candidatos, como serão divididos os recursos para o custeio das eleições. Esse ponto também é objeto de destaque do PT.</p>
<p>O presidente da comissão que analisa a proposta, deputado Lucio Vieira Lima (PMDB-BA), adiou a votação dos destaques de bancada que ainda não foram analisados para as 10 horas desta quinta-feira (10).</p>
<p>O presidente da Câmara, Rodrigo Maia, quer votar a reforma política em Plenário já na semana que vem.</p>
<p>Reportagem – Geórgia Moraes<br />
Edição – Pierre Triboli</p>

			
		</div><!-- .entry-content -->

	
	

		
		
			<span id="zen" aria-hidden="true">

					<span class="zen-text">

						Leitura focada
					</span>

					<i class="fa fa-power-off fadein"></i>

			</span>

		
	
</article><!-- .entry -->

						
							
							
							
							
							
							
								<div class="epico-related-posts">

									<h3 class="epico-related-posts-title"><i class="fa fa-plus-square-o" ></i> Artigos relacionados</h3>

									<ul>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/senado-pode-aprovar-fim-do-foro-privilegiado-na-quarta-feira/" title="Senado pode aprovar fim do foro privilegiado na quarta-feira">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Senado-304x170.jpg"alt=""title="Senado" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/senado-pode-aprovar-fim-do-foro-privilegiado-na-quarta-feira/" rel="bookmark" itemprop="url">Senado pode aprovar fim do foro privilegiado na quarta-feira</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/temer-disse-na-russia-que-quem-investe-no-brasil-ganha-muito-dinheiro-eu-por-exemplo-ganhei-uma-mala-de-dinheiro-cas-rejeita-projeto-de-reforma-trabalhista/" title="Comissão do Senado rejeita projeto de reforma trabalhista">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/06/Reforma-trabalhista-304x170.jpg"alt=""title="Reforma trabalhista" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/temer-disse-na-russia-que-quem-investe-no-brasil-ganha-muito-dinheiro-eu-por-exemplo-ganhei-uma-mala-de-dinheiro-cas-rejeita-projeto-de-reforma-trabalhista/" rel="bookmark" itemprop="url">Comissão do Senado rejeita projeto de reforma trabalhista</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/camara-nega-autorizacao-para-processo-contra-temer-no-supremo/" title="Câmara nega autorização para processo contra Temer no Supremo">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/08/Denuncia-304x170.jpg"alt=""title="Denuncia" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/camara-nega-autorizacao-para-processo-contra-temer-no-supremo/" rel="bookmark" itemprop="url">Câmara nega autorização para processo contra Temer no Supremo</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/ministra-carmen-lucia-diz-a-senadores-que-momento-e-de-serenidade-de-calma-e-de-cumprimento-da-lei/" title="Ministra Cármen Lúcia diz a senadores que momento é de “serenidade, de calma e de cumprimento da lei”">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Carmen-Lucia.jpg"alt=""title="Carmen Lucia" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/ministra-carmen-lucia-diz-a-senadores-que-momento-e-de-serenidade-de-calma-e-de-cumprimento-da-lei/" rel="bookmark" itemprop="url">Ministra Cármen Lúcia diz a senadores que momento é de “serenidade, de calma e de cumprimento da lei”</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/rodrigo-maia-afirma-que-uso-das-forcas-armadas-foi-decisao-do-governo-federal/" title="Rodrigo Maia afirma que uso das Forças Armadas foi decisão do governo federal">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Rodrigo-Maia-304x170.jpg"alt=""title="Rodrigo Maia" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/rodrigo-maia-afirma-que-uso-das-forcas-armadas-foi-decisao-do-governo-federal/" rel="bookmark" itemprop="url">Rodrigo Maia afirma que uso das Forças Armadas foi decisão do governo federal</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/comissao-reune-se-nesta-quinta-feira-para-votar-relatorio-sobre-regras-eleitorais-e-financiamento-de-campanha/" title="Comissão reúne-se nesta quinta-feira para votar relatório sobre regras eleitorais e financiamento de campanha">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/08/comissao_da_reforma_politica_2-304x170.jpg"alt=""title="comissao_da_reforma_politica_2" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/comissao-reune-se-nesta-quinta-feira-para-votar-relatorio-sobre-regras-eleitorais-e-financiamento-de-campanha/" rel="bookmark" itemprop="url">Comissão reúne-se nesta quinta-feira para votar relatório sobre regras eleitorais e financiamento de campanha</a></h4>
											</li>
																			</ul>
								</div>
							
							
									<div class="nav-posts">

			<div class="prev resize-me">

				<a href="http://oanapolis.com.br/comissoes-vao-debater-regulamentacao-de-aplicativos-de-transporte/" rel="prev"><span>Artigo anterior</span> Comissões vão debater regulamentação de aplicativos de transporte</a>
   				
			</div>

			<div class="next resize-me">

				
   				<a id="no-next" class="noposts"><span>Artigo mais recente</span> Nenhum artigo posterior &times;</a>
			</div>

		</div> <!-- .nav-posts -->
							<section id="comments-template">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário " /> <input type='hidden' name='comment_post_ID' value='1310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9342cb1cb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
						
					
					
				
			</main><!-- #content -->

				
		<aside id="sidebar-primary" class="sidebar right">

			
				<section id="epico_image-id-36" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image"  id="ei-uf_epicoepico_image">

			
				<h4 class="widgettitle">(Vídeo)Henrique Arantes pode ser vice na chapa de José Éliton para governador</h4>

			
			
			<a class="uf_epicoepico_image-img-link" id="uf_epicoepico_image" target="_blank" rel="noopener noreferrer" href="https://youtu.be/ajxtb7FBAUI"><img class="uf_epicoepico_image-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/henrique-arantes-jovair-foto-facebook-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-23" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image1"  id="ei-uf_epicoepico_image1">

			
				<h4 class="widgettitle">(Vídeo) As eleições para o Senado em 2018</h4>

			
			
			<a class="uf_epicoepico_image1-img-link" id="uf_epicoepico_image1" target="_blank" rel="noopener noreferrer" href="https://youtu.be/NP0-rcLq0xk"><img class="uf_epicoepico_image1-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Comentario-1-300x169.png" alt="Vídeo: Enquanto querem tirar seus direitos trabalhistas, juízes querem ganhar um salário a mais nas férias" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-34" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image2"  id="ei-uf_epicoepico_image2">

			
				<h4 class="widgettitle">Inauguração do elevado sobre a Avenida Goiás e Barão do Rio Branco</h4>

			
			
			<a class="uf_epicoepico_image2-img-link" id="uf_epicoepico_image2" target="_blank" rel="noopener noreferrer" href="https://youtu.be/-dqSCZY0V1s"><img class="uf_epicoepico_image2-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/viaduto_site-20170804-163741-300x161.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-33" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image3"  id="ei-uf_epicoepico_image3">

			
				<h4 class="widgettitle">Candidatos ao senado pela Base Aliada do governador </h4>

			
			
			<a class="uf_epicoepico_image3-img-link" id="uf_epicoepico_image3" target="_blank" rel="noopener noreferrer" href="https://youtu.be/T1AvMo2yXfw"><img class="uf_epicoepico_image3-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Ferreira-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-32" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image4"  id="ei-uf_epicoepico_image4">

			
				<h4 class="widgettitle">Comentários políticos do jornalista Dilmar Ferreira</h4>

			
			
			<a class="uf_epicoepico_image4-img-link" id="uf_epicoepico_image4" target="_blank" rel="noopener noreferrer" href="https://youtu.be/aRbplWIUKNk"><img class="uf_epicoepico_image4-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Comentario-300x169.png" alt="Comentários picantes dos bastidores da política de Goiás" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-28" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image5"  id="ei-uf_epicoepico_image5">

			
				<h4 class="widgettitle">Comentário inauguração do elevado sobre a Avenida Goiás e Rua Barão do Rio Branco, em anápolis </h4>

			
			
			<a class="uf_epicoepico_image5-img-link" id="uf_epicoepico_image5" target="_blank" rel="noopener noreferrer" href="https://youtu.be/tzw899L48N8"><img class="uf_epicoepico_image5-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Comentario-300x169.png" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-31" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image6"  id="ei-uf_epicoepico_image6">

			
				<h4 class="widgettitle">Dilmar Ferreira comenta a administração de Roberto Naves</h4>

			
			
			<a class="uf_epicoepico_image6-img-link" id="uf_epicoepico_image6" target="_blank" rel="noopener noreferrer" href="https://youtu.be/Vr0xxgO7cuA"><img class="uf_epicoepico_image6-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Dilmar-Ferreira-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-29" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image7"  id="ei-uf_epicoepico_image7">

			
				<h4 class="widgettitle">Julgamento no TJ-SC é suspenso após advogado acusar desembargador de pedir propina </h4>

			
			
			<a class="uf_epicoepico_image7-img-link" id="uf_epicoepico_image7" target="_blank" rel="noopener noreferrer" href="https://youtu.be/rNY7MtIBYM8"><img class="uf_epicoepico_image7-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Advogado-denuncia-300x168.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-27" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image8"  id="ei-uf_epicoepico_image8">

			
				<h4 class="widgettitle">(Video) Dilma: o fiador do governo Temer está preso em Curitiba e chama-se Eduardo Cunha</h4>

			
			
			<a class="uf_epicoepico_image8-img-link" id="uf_epicoepico_image8" target="_blank" rel="noopener noreferrer" href="https://youtu.be/whdHuJVklhQ"><img class="uf_epicoepico_image8-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilma-E-Fernando-300x225.jpeg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-26" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image9"  id="ei-uf_epicoepico_image9">

			
				<h4 class="widgettitle">VÍDEO: “Jucá, se eu solto meus cachorros atrás de você, vai ser mais sério que uma busca da Lava Jato”, diz Requião</h4>

			
			
			<a class="uf_epicoepico_image9-img-link" id="uf_epicoepico_image9" target="_blank" rel="noopener noreferrer" href="https://youtu.be/XaOgFY7m-Io"><img class="uf_epicoepico_image9-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Requiao-300x208.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-25" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image10"  id="ei-uf_epicoepico_image10">

			
				<h4 class="widgettitle">Os evangélicos são golpistas? Veja o que diz o pastor evangélico Ariovaldo Ramos.</h4>

			
			
			<a class="uf_epicoepico_image10-img-link" id="uf_epicoepico_image10" target="_blank" rel="noopener noreferrer" href="https://youtu.be/O68WxB0xt7k"><img class="uf_epicoepico_image10-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/pastor-Ariovaldo-Ramos-300x168.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-35" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image11"  id="ei-uf_epicoepico_image11">

			
				<h4 class="widgettitle">Críticos da Lava Jato colocam operação no banco dos réus em juri simulado</h4>

			
			
			<a class="uf_epicoepico_image11-img-link" id="uf_epicoepico_image11" target="_blank" rel="noopener noreferrer" href="https://youtu.be/HWSyDzip8U8"><img class="uf_epicoepico_image11-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Lavajato-300x141.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-4" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image12"  id="ei-uf_epicoepico_image12">

			
			
			<a class="uf_epicoepico_image12-img-link" id="uf_epicoepico_image12" target="_blank" rel="noopener noreferrer" href="https://youtu.be/mQLBfQNr-L4?t=4"><img class="uf_epicoepico_image12-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Geolab-1-300x193.jpg" alt="Conheça o Geolab" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-3" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image13"  id="ei-uf_epicoepico_image13">

			
			
			<a class="uf_epicoepico_image13-img-link" id="uf_epicoepico_image13" target="_blank" rel="noopener noreferrer" href="https://youtu.be/OALyNX4IbBI"><img class="uf_epicoepico_image13-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/RT-TV-O-Anapolis-300x192.jpg" alt="RT TV/ O Anápolis" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-2" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image14"  id="ei-uf_epicoepico_image14">

			
			
			<a class="uf_epicoepico_image14-img-link" id="uf_epicoepico_image14" target="_blank" rel="noopener noreferrer" href="https://youtu.be/7L8zylBNabc?t=5"><img class="uf_epicoepico_image14-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Chacara-300x203.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Tópicos recentes</h4>		<ul>
					<li>
				<a href="http://oanapolis.com.br/comissao-da-reforma-politica-aprova-distritao-para-eleicoes-de-2018-e-2020/">Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020</a>
							<span class="post-date">10 de agosto de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/comissoes-vao-debater-regulamentacao-de-aplicativos-de-transporte/">Comissões vão debater regulamentação de aplicativos de transporte</a>
							<span class="post-date">9 de agosto de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/stf-reafirma-que-processo-contra-governador-nao-precisa-de-autorizacao-da-assembleia-legislativa/">STF reafirma que processo contra governador não precisa de autorização da Assembleia Legislativa</a>
							<span class="post-date">9 de agosto de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/comeca-travessia-de-cabo-que-ligara-o-brasil-ao-continente-africano/">Começa travessia de cabo que ligará o Brasil ao continente Africano</a>
							<span class="post-date">9 de agosto de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/7-intermidias-discute-como-superar-a-crise-na-comunicacao/">7° Intermídias discute como superar a crise na comunicação</a>
							<span class="post-date">9 de agosto de 2017</span>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jander Brasil</span> em <a href="http://oanapolis.com.br/dilmar-ferreira-escreve-o-futuro-do-brasil-esta-envolto-em-uma-nuvem-negra-e-opaca/#comment-28">Dilmar Ferreira (escreve): O futuro do Brasil está envolto em uma nuvem negra e opaca</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> em <a href="http://oanapolis.com.br/roberto-naves-perde-o-controle-da-administracao-municipal-e-deveria-renunciar/#comment-27">Roberto Naves perde o controle da administração Municipal e deveria renunciar</a></li><li class="recentcomments"><span class="comment-author-link">Rafael</span> em <a href="http://oanapolis.com.br/o-pessimo-exemplo-da-prefeitura/#comment-26">O péssimo exemplo da Prefeitura</a></li><li class="recentcomments"><span class="comment-author-link">Rui Costa</span> em <a href="http://oanapolis.com.br/em-tres-oportunidades-os-presidentes-da-republica-compraram-parlamentares-para-defenderem-interesses-politicos-administrativos/#comment-25">Em três oportunidades os presidentes da República compraram parlamentares para defenderem interesses políticos administrativos.</a></li><li class="recentcomments"><span class="comment-author-link">Antônio J</span> em <a href="http://oanapolis.com.br/o-pessimo-exemplo-da-prefeitura/#comment-24">O péssimo exemplo da Prefeitura</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Arquivos</h4>		<ul>
			<li><a href='http://oanapolis.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</section><section id="epico_image-id-16" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image15"  id="ei-uf_epicoepico_image15">

			
			
		</div>
</section><section id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categorias</h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/" >Economia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/" >Esportes</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" >Eventos</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" >Governo Estadual</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/" >Governo Municipal</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/" >Justiça</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/" >Ministério Publico</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/" >Mundo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/" >Notícias</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/" >Polícia</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" >Polícia Civil</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/" >Política</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/" >Saúde</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/" >Urgente</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</section><section id="media_audio-2" class="widget widget_media_audio"><audio class="wp-audio-shortcode" id="audio-1310-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=3" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=3" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3">http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3</a></audio></section>
			
			
		</aside><!-- #sidebar-primary -->
		</div><!-- .wrap -->

	</div><!-- #main-conteiner -->

	
		
			
		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="wrap footer-widgets">

				
	<aside class="sidebar sidebar-footer sidebar-col-1" role="complementary" id="sidebar-footer" aria-label="Rodapé Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		
	</aside><!-- #sidebar-footer .aside -->

 
			</div>

		
			<div id="credits">

				<div class="wrap">

					<div class="credit">

						<p>
							
							
							<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" id="footer-logo-img">

								<meta itemprop="name" content="oanapolis">

								<a href="http://oanapolis.com.br" rel="home" title=" __( 'Homepage', 'epico' )">

									<img id="footer-logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" itemprop="contentURL" alt="Comissão da reforma política aprova &#8216;distritão&#8217; para eleições de 2018 e 2020" />

								</a>

							</span>

							
							<span id="credit-text"><a href="http://oanapolis.com.br" rel="home" title="oanapolis">oanapolis</a> &#183; 20002017
								
									© Todos os direitos reservados
								
							</span>

						</p>

						<!-- Menu de navegacao secundario -->

	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Links do rodapé Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		
	</nav><!-- #menu-secondary -->
					</div>

				</div>

			</div>

		</footer><!-- #footer -->

	</div><!-- #page -->

	<script type="text/javascript">
<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice-text'>Dilmar Ferreira (escreve): Marconi tira o sangue da população em busca de dinheiro</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice' class='uf_epicoepico_notice-button' href='http://oanapolis.com.br/marconi-tira-o-sangue-da-populacao-em-busca-de-dinheiro/'>Clique aqui</a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/capture-plugin.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epico_script_vars = {"fb_app_id":"app_id","fb_app_secret":"app_secret"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/epico/js/scripts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/uberaviso.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"Nenhum","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Controle de volume","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

</body>

</html>
