<!DOCTYPE html>

<html lang="pt-BR" class="no-js">

<head>
	<meta charset="UTF-8" />
<title>Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás &#8211; oanapolis</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Épico 1.8.8" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//themes.googleusercontent.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para oanapolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo; Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás" href="http://oanapolis.com.br/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/feed/" />
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='epico_global_assets-epico_capture_styles-css'  href='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/css/capture-styles-min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://oanapolis.com.br/wp-content/themes/epico/core/css/gallery.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='epico-icons-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oanapolis.com.br/wp-content/themes/epico/style.min.css?ver=4.8' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epico-style-7-css'  href='http://oanapolis.com.br/wp-content/themes/epico/css/color-styles/min/style7.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='epico-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,400i|Noto+Serif:400,700,400i,700i' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.0 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polícias Civis de Anápolis e Minas Gerais prendem latrocida foragido de Uberlândia' href='http://oanapolis.com.br/policias-civis-de-anapolis-e-minas-gerais-prendem-latrocida-foragido-de-uberlandia/' />
<link rel='next' title='Do site BuzzFeed &#8211; EXCLUSIVO: Eduardo Cunha e Lúcio Funaro já entregaram roteiro de delações que envolvem Temer' href='http://oanapolis.com.br/do-site-buzzfeed-exclusivo-eduardo-cunha-e-lucio-funaro-ja-entregaram-roteiro-de-delacoes-que-envolvem-temer/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://oanapolis.com.br/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=1024' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fdescobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fdescobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias%2F&#038;format=xml" />

<meta name="theme-color" content="rgba(0,0,0,0.13)">
<meta name="msapplication-navbutton-color" content="rgba(0,0,0,0.13)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="wordpress ltr pt pt-br parent-theme y2017 m07 d06 h12 thursday logged-out singular singular-post singular-post-1024 post-format- epico-sidebar-right epc-s7 epc-ss epc-nst epico-compact epc-ovr epc-mobcol" dir="ltr" itemscope itemtype="http://schema.org/WebPage">

	
	<div id="page">

	
		<span class='ai-sidebar'></span>

	<aside class="sidebar sidebar-top sidebar-col-1" role="complementary" id="sidebar-top" aria-label="Topo do site Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="epico_notice-id-2" class="widget widget_epico_notice-id"></section>
		</div>

	</aside><!-- #sidebar-top .aside -->

 
	
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="wrap">

				<div id="branding">

				
				
					<p id="site-title" itemscope itemtype="http://schema.org/Organization">

						<a itemprop="url" href="http://oanapolis.com.br" rel="home" title="Homepage">

							<meta itemprop="name" content="oanapolis">

							<img style="width: 400px" id="logo" itemprop="image logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" alt="oanapolis" />

						</a>

					</p>

				
				</div><!-- #branding -->

				<div class="nav" id="nav">

					<!-- Menu de navegacao primario -->

	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Navegação primária Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<a id="nav-toggle" href="#" title="Alternar navegação"><span class="screen-reader-text">Alternar navegação</span><span class="nav-text">Menu</span></a>

		<div class="assistive-text skip-link">
			<a href="#content">Pular para o conteúdo</a>
		</div>

		<ul id="menu-primary-items" class="menu-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://oanapolis.com.br/">Capa</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/">Urgente</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/">Conta Giro</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a>
<ul  class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/">Polícia Civil</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/">Economia</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/">Governo Federal</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/">Governo Estadual</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/">Mundo</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/">Esportes</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/">Ministério Publico</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/">Governo Municipal</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/">Política</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/">Justiça</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/">Legislativo</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/">Tecnologia</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/">Saúde</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/">Opinião</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/">Dilmar Ferreira</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-2/">Editais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul>
	</nav><!-- #menu-primary -->

				<div id="search-wrap">

					<a id="search-toggle" href="#" title="Busca"><span class="search-text">Busca</span></a>

					<form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form>
				</div>

				</div>

			</div><!-- .wrap -->

		</header><!-- #header -->

			
				<span class='ai-sidebar'></span>

			
	
 <div id="breadcrumbs">

	<div class="wrap">

		<nav role="navigation" aria-label="Exibir BreadCrumbs (Índice de Navegação)" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://oanapolis.com.br" rel="home"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/"><span itemprop="name">Eventos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás</span><meta itemprop="position" content="3" /></li></ul></nav>
	</div>

 </div>

 
	<div id="main-container">

		<div class="wrap">

		
		
			<main id="content" class="content content-left" role="main" itemscope itemtype="http://schema.org/Blog">

				
				
				
					
						
						<article id="post-1024" class="entry author-admin post-1024 post type-post status-publish format-standard has-post-thumbnail category-httpoanapolis-com-br-19 format-default" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<meta itemprop="mainEntityOfPage" content="http://oanapolis.com.br/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/"/>

	<meta itemprop="inLanguage" content="pt-BR"/>

	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

	
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

			<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg">

			<meta itemprop="width" content="150">

			<meta itemprop="height" content="150">

		</span>

	
		<meta itemprop="name" content="oanapolis">

	</span>

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás</h1>

			<div class="entry-byline">

				<meta itemprop="dateModified" content="2017-07-06T00:50:11+00:00" />

				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">admin</span></span>

				<time class="entry-published updated" datetime="2017-07-06T00:50:11+00:00" itemprop="datePublished" title="quinta-feira, julho 6, 2017, 12:50 am">6 de julho de 2017</time>

				
					<a href="http://oanapolis.com.br/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/#respond" class="comments-link" itemprop="discussionURL">Comente!</a>
				

				<span class="entry-terms category" itemprop="articleSection"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" rel="tag">Eventos</a></span>
				
			</div><!-- .entry-byline -->

			<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models.jpg">

				<meta itemprop="width" content="350">

				<meta itemprop="height" content="230">

			</span>

			
			
				
<div  id="social-bar-sticky"  class="social-bar">

	<ul class="social-likes social-likes_notext social-likes-colorful" >

		
			<li class="facebook" title="Compartilhe no Facebook"></li>

		
		
			<li class="twitter" title="Compartilhe no Twitter"></li>

		
		
			<li class="plusone" title="Compartilhe no Google+"></li>

		
		
		
			<li class="pinterest" data-media="http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models.jpg" title="Compartilhe no Pinterest"></li>

		
		
			<li class="linkedin" title="Compartilhe no LinkedIn"></li>

		
		
	</ul>

	
		<span id="social-close" aria-hidden="true"><i class="fa fa-times-circle fadein"></i></span>

	
</div>

			
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<p><img class="alignnone size-medium wp-image-1025" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models-300x199.jpg" alt="" width="300" height="199" srcset="http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models-300x199.jpg 300w, http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models-768x509.jpg 768w, http://oanapolis.com.br/wp-content/uploads/2017/07/Dilson-Stein-New-Models.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Julho de 2017</strong> – A Dilson Stein New Models, que prepara e encaminha modelos para as maiores agências do Brasil, estará em Goiás para um processo seletivo de crianças e jovens que queiram se tornar modelos profissionais. As cidades de Senador Canedo, Anápolis, Goiânia e Trindade são as escolhidas para a primeira etapa, a Selections, que ocorrerá respectivamente nos dias 07, 08, 09 e 10 de julho.</p>
<p>&nbsp;</p>
<p>Para participar, os candidatos precisarão ter idade entre 8 e 25 anos e deverão se inscrever no dia e local do evento por meio do preenchimento de uma ficha cadastral. Aos menores de 18 anos, será obrigatória a presença dos pais ou responsáveis.</p>
<p>&nbsp;</p>
<p>Durante a primeira etapa, a Selections, os inscritos farão avaliação presencial, na qual serão fotografados sem produção ou maquiagem, além de participar de medições de altura e quadril. Em seguida, os selecionados serão convidados para a próxima etapa, o Meeting. Trata-se de uma reunião de orientação com esclarecimentos sobre a profissão de modelo. Essas duas etapas são totalmente gratuitas.</p>
<p>&nbsp;</p>
<p>A terceira etapa, o Training, é um Workshop que consiste em aulas preparatórias pagas, com um coach profissional, especialista em carreira de modelo. Todas essas etapas são realizadas para que os selecionados estejam prontos para o Weekend, um evento completo com palestras e avaliações das agências.</p>
<p>&nbsp;</p>
<p>“Viajamos todo o território nacional em busca de jovens que tenham o sonho de ser modelos. Mas, além da aptidão, sempre destacamos a importância de manter o foco.  Ser modelo como qualquer outra profissão, é necessário estudo, prática e muita dedicação”, afirma Dilson Stein.</p>
<p>&nbsp;</p>
<p>Dilson Stein é referência no mundo da moda, com mais de 30 anos de experiência e mais de 6 mil modelos descobertas, entre elas, Gisele Bündchen, Alessandra Ambrosio, Caroline Trentini, Nicholas Costa, Vitor Melo e Bruna Linzmeyer. Sua empresa é especializada em orientar sobre os primeiros passos para a profissão, mostrando desde o alinhamento das expectativas, as recomendações profissionais e dicas fundamentais para o êxito na carreira.</p>
<p>&nbsp;</p>
<p>Confira mais informações sobre as seletivas:</p>
<p>&nbsp;</p>
<p><strong>SENADOR CANEDO</strong></p>
<p><strong>Data: </strong>07 de julho de 2017</p>
<p><strong>Local: </strong>Senador Plaza Hotel</p>
<p><strong>Endereço: </strong>Avenida Dom Manoel, Quadra 78 Lote 01 &#8211; s/n Conjunto Morada do Morro</p>
<p><strong>Horário: </strong>15hs as 20hs</p>
<p><strong> </strong></p>
<p><strong>ANÁPOLIS</strong></p>
<p><strong>Data: </strong>08 de julho de 2017</p>
<p><strong>Local: </strong>Comfort Hotel</p>
<p><strong>Endereço: </strong>Rua São João, 13 &#8211; Parque São João (Paralela com Av. Brasil Sul Lote 12 e 13)</p>
<p><strong>Horário: </strong>15hs as 20hs</p>
<p><strong> </strong></p>
<p><strong>GOIÂNIA</strong></p>
<p><strong>Data:</strong> 09 de julho de 2017</p>
<p><strong>Local:</strong> San Marino Hotel</p>
<p><strong>Endereço:</strong> Rua 5, 1090 &#8211; Setor Oeste</p>
<p><strong>Horário:</strong> 15h às 20h</p>
<p>&nbsp;</p>
<p><strong>TRINDADE</strong></p>
<p><strong>Data:</strong> 10 de julho de 2017</p>
<p><strong>Local:</strong> Liguori Hotel</p>
<p><strong>Endereço:</strong> Avenida Raimundo de Aquino, 1000 &#8211; Vila João Braz</p>
<p><strong>Horário:</strong> 15hs as 20hs</p>
<p>&nbsp;</p>
<p>*Telefones: (55) 3537-6116 | (55) 98434-8495 &#8211; WhatsApp</p>
<p>* Menores de 18 anos deverão comparecer acompanhados de responsável.</p>
<p><strong> </strong></p>
<p><strong>Sobre a Dilson Stein New Models</strong></p>
<p>Presente no mundo da moda desde 1985 e com experiência de quem já preparou, informou e encaminhou mais de 6 mil modelos para o mercado, a Dilson Stein New Models atua com profissionalismo e comprometimento realizando o sonho de meninas e meninos que desejam entrar para o mundo da moda. Localizada na cidade de Horizontina/RS, a empresa possui uma vasta equipe de profissionais dedicados a encontrar os melhores talentos do Brasil e assessorá-los durante quatro etapas de um processo introdutório ao mundo da moda. São elas: Selection, Meeting, Training e Weekend.</p>

			
		</div><!-- .entry-content -->

	
	

		
		
			<span id="zen" aria-hidden="true">

					<span class="zen-text">

						Leitura focada
					</span>

					<i class="fa fa-power-off fadein"></i>

			</span>

		
	
</article><!-- .entry -->

						
							<span class='ai-sidebar'></span>

							
							
							
							
							
								<div class="epico-related-posts">

									<h3 class="epico-related-posts-title"><i class="fa fa-plus-square-o" ></i> Artigos relacionados</h3>

									<ul>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/projeto-cinemovel-carrefour-leva-cinema-gratuito-a-anapolis/" title="Projeto Cinemóvel Carrefour leva cinema gratuito a Anápolis">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/06/Cinemovel-304x170.jpg"alt=""title="Cinemovel" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/projeto-cinemovel-carrefour-leva-cinema-gratuito-a-anapolis/" rel="bookmark" itemprop="url">Projeto Cinemóvel Carrefour leva cinema gratuito a Anápolis</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/gbcs-apresenta-os-avancos-no-tratamento-do-cancer-de-mama-2/" title="GBCS apresenta os avanços no tratamento do câncer de mama">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Goiania-274x170.jpg"alt=""title="Goiania" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/gbcs-apresenta-os-avancos-no-tratamento-do-cancer-de-mama-2/" rel="bookmark" itemprop="url">GBCS apresenta os avanços no tratamento do câncer de mama</a></h4>
											</li>
																			</ul>
								</div>
							
							
									<div class="nav-posts">

			<div class="prev resize-me">

				<a href="http://oanapolis.com.br/policias-civis-de-anapolis-e-minas-gerais-prendem-latrocida-foragido-de-uberlandia/" rel="prev"><span>Artigo anterior</span> Polícias Civis de Anápolis e Minas Gerais prendem latrocida foragido de Uberlândia</a>
   				
			</div>

			<div class="next resize-me">

				<a href="http://oanapolis.com.br/do-site-buzzfeed-exclusivo-eduardo-cunha-e-lucio-funaro-ja-entregaram-roteiro-de-delacoes-que-envolvem-temer/" rel="next"><span>Próximo artigo</span> Do site BuzzFeed &#8211; EXCLUSIVO: Eduardo Cunha e Lúcio Funaro já entregaram roteiro de delações que envolvem Temer</a>
   				
			</div>

		</div> <!-- .nav-posts -->
							<section id="comments-template">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário " /> <input type='hidden' name='comment_post_ID' value='1024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fc51c95e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
						
					
					
				
			</main><!-- #content -->

				<span class='ai-sidebar'></span>

		<aside id="sidebar-primary" class="sidebar right">

			
				<section id="epico_image-id-29" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image"  id="ei-uf_epicoepico_image">

			
				<h4 class="widgettitle">A verdade sobre a prisão do Almirante Othon</h4>

			
			
			<a class="uf_epicoepico_image-img-link" id="uf_epicoepico_image" target="_blank" rel="noopener noreferrer" href="https://youtu.be/zT_vBxI-QVs"><img class="uf_epicoepico_image-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/ALMIRANTE-OTHON-EXPÔS-OS-TRAIDORES-300x214.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-27" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image1"  id="ei-uf_epicoepico_image1">

			
				<h4 class="widgettitle">“SENADORA GLEISI HOFFMANN” DESTRÓI DISCURSO DE “VITIMIZAÇÃO DE AÉCIO”, NA SUA VOLTA AO SEN FEDERAL </h4>

			
			
			<a class="uf_epicoepico_image1-img-link" id="uf_epicoepico_image1" target="_blank" rel="noopener noreferrer" href="https://youtu.be/QjZRnvLcAeg"><img class="uf_epicoepico_image1-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Gleise-300x225.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-26" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image2"  id="ei-uf_epicoepico_image2">

			
				<h4 class="widgettitle">Geddel denuncia corrupção. Vídeo</h4>

			
			
			<a class="uf_epicoepico_image2-img-link" id="uf_epicoepico_image2" target="_blank" rel="noopener noreferrer" href="https://youtu.be/hpCbbA_6hFo"><img class="uf_epicoepico_image2-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Gedel-300x199.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-25" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image3"  id="ei-uf_epicoepico_image3">

			
				<h4 class="widgettitle">Em vídeo Aécio dizia que o Brasil precisava saber quem roubou, quem mandou roubar e quem se calou diante disso</h4>

			
			
			<a class="uf_epicoepico_image3-img-link" id="uf_epicoepico_image3" target="_blank" rel="noopener noreferrer" href="https://youtu.be/PeHN7xm5wAA"><img class="uf_epicoepico_image3-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Aecio-2-300x200.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-35" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image4"  id="ei-uf_epicoepico_image4">

			
				<h4 class="widgettitle">Bob Fernandes: Bolsonaro diz que sua especialidade é matar. É um fascista</h4>

			
			
			<a class="uf_epicoepico_image4-img-link" id="uf_epicoepico_image4" target="_blank" rel="noopener noreferrer" href="https://youtu.be/oTL7hBJBkdc"><img class="uf_epicoepico_image4-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Bob-Fernandes-300x148.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-23" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image5"  id="ei-uf_epicoepico_image5">

			
				<h4 class="widgettitle">O maior discurso de todos os tempos</h4>

			
			
			<a class="uf_epicoepico_image5-img-link" id="uf_epicoepico_image5" target="_blank" rel="noopener noreferrer" href="https://youtu.be/K2K9519Upes"><img class="uf_epicoepico_image5-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/chaplin-dictator2-300x164.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-34" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image6"  id="ei-uf_epicoepico_image6">

			
				<h4 class="widgettitle">Discurso dramático do Senador Jader Barbalho (Vídeo)</h4>

			
			
			<a class="uf_epicoepico_image6-img-link" id="uf_epicoepico_image6" target="_blank" rel="noopener noreferrer" href="https://youtu.be/NvEz-BSyik4"><img class="uf_epicoepico_image6-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/JB-1-300x157.png" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-33" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image7"  id="ei-uf_epicoepico_image7">

			
				<h4 class="widgettitle">Katia Abreu: o governo federal está caindo de podre e não tem legitimidade para implantar reformas tão profundas como a trabalhista e a previdenciária.</h4>

			
			
			<a class="uf_epicoepico_image7-img-link" id="uf_epicoepico_image7" target="_blank" rel="noopener noreferrer" href="https://youtu.be/Dq9xz27rFUQ"><img class="uf_epicoepico_image7-img" src="http://oanapolis.com.br/wp-content/uploads/2017/07/Katia-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-32" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image8"  id="ei-uf_epicoepico_image8">

			
				<h4 class="widgettitle">Requião: Moro é medieval (Vídeo)</h4>

			
			
			<a class="uf_epicoepico_image8-img-link" id="uf_epicoepico_image8" target="_blank" rel="noopener noreferrer" href="https://youtu.be/WkNcLkfcvgE"><img class="uf_epicoepico_image8-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Requiao-300x208.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-31" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image9"  id="ei-uf_epicoepico_image9">

			
				<h4 class="widgettitle">Renan Calheiros anuncia decisão de se afastar da liderança do PMDB e diz os motivos (Vídeo)</h4>

			
			
			<a class="uf_epicoepico_image9-img-link" id="uf_epicoepico_image9" target="_blank" rel="noopener noreferrer" href="https://youtu.be/vDabTVgDTbg"><img class="uf_epicoepico_image9-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Renan-300x199.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-28" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image10"  id="ei-uf_epicoepico_image10">

			
				<h4 class="widgettitle">  Comandante do Exército reafirma compromisso com a democracia e rechaça 'intervenção militar'. (Do site do Senado Federal) </h4>

			
			
			<a class="uf_epicoepico_image10-img-link" id="uf_epicoepico_image10" target="_blank" rel="noopener noreferrer" href="https://youtu.be/xxFRf_Wj5Ec"><img class="uf_epicoepico_image10-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Vila-Boas-300x199.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-4" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image11"  id="ei-uf_epicoepico_image11">

			
			
			<a class="uf_epicoepico_image11-img-link" id="uf_epicoepico_image11" target="_blank" rel="noopener noreferrer" href="https://youtu.be/mQLBfQNr-L4?t=4"><img class="uf_epicoepico_image11-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Geolab-1-300x193.jpg" alt="Conheça o Geolab" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-3" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image12"  id="ei-uf_epicoepico_image12">

			
			
			<a class="uf_epicoepico_image12-img-link" id="uf_epicoepico_image12" target="_blank" rel="noopener noreferrer" href="https://youtu.be/OALyNX4IbBI"><img class="uf_epicoepico_image12-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/RT-TV-O-Anapolis-300x192.jpg" alt="RT TV/ O Anápolis" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-2" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image13"  id="ei-uf_epicoepico_image13">

			
			
			<a class="uf_epicoepico_image13-img-link" id="uf_epicoepico_image13" target="_blank" rel="noopener noreferrer" href="https://youtu.be/7L8zylBNabc?t=5"><img class="uf_epicoepico_image13-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Chacara-300x203.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Tópicos recentes</h4>		<ul>
					<li>
				<a href="http://oanapolis.com.br/do-site-buzzfeed-exclusivo-eduardo-cunha-e-lucio-funaro-ja-entregaram-roteiro-de-delacoes-que-envolvem-temer/">Do site BuzzFeed &#8211; EXCLUSIVO: Eduardo Cunha e Lúcio Funaro já entregaram roteiro de delações que envolvem Temer</a>
							<span class="post-date">6 de julho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/descobridor-de-gisele-bundchen-faz-selecao-para-novos-modelos-em-goias/">Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás</a>
							<span class="post-date">6 de julho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/policias-civis-de-anapolis-e-minas-gerais-prendem-latrocida-foragido-de-uberlandia/">Polícias Civis de Anápolis e Minas Gerais prendem latrocida foragido de Uberlândia</a>
							<span class="post-date">5 de julho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/stj-restabelece-condenacao-de-giuseppe-vecci-por-improbidade-postado-em-4-de-julho-de-2017-as-1130/">STJ restabelece condenação de Giuseppe Vecci por improbidade Postado em 4 de julho de 2017 às 11:30</a>
							<span class="post-date">4 de julho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/sergio-zveiter-e-o-relator-da-denuncia-contra-temer/">Sergio Zveiter é o relator da denúncia contra Temer</a>
							<span class="post-date">4 de julho de 2017</span>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Elusianio</span> em <a href="http://oanapolis.com.br/anapolis-tera-investimentos-superiores-a-r-250-milhoes-para-se-consolidar-entre-os-municipios-que-mais-crescem-no-brasil/#comment-19">Anápolis terá investimentos superiores a R$ 250 milhões para se consolidar entre os municípios que mais crescem no Brasil</a></li><li class="recentcomments"><span class="comment-author-link">Paulo</span> em <a href="http://oanapolis.com.br/a-unica-maneira-de-temer-deixar-o-governo-e-o-stf-anular-o-impeachment/#comment-18">A única maneira de Temer deixar o Governo é o STF anular o impeachment</a></li><li class="recentcomments"><span class="comment-author-link">carlos nunes</span> em <a href="http://oanapolis.com.br/anel-viario-do-daia-continua-esquecido/#comment-17">Anel viário do DAIA continua esquecido</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Braga</span> em <a href="http://oanapolis.com.br/exclusivo-esta-sendo-armado-novo-golpe-dentro-do-golpe-e-fora-temer-e-tucanos-no-poder/#comment-16">Exclusivo: está sendo armado novo golpe dentro do golpe. É Fora Temer e tucanos no poder</a></li><li class="recentcomments"><span class="comment-author-link">Francisco Nunes</span> em <a href="http://oanapolis.com.br/exclusivo-esta-sendo-armado-novo-golpe-dentro-do-golpe-e-fora-temer-e-tucanos-no-poder/#comment-15">Exclusivo: está sendo armado novo golpe dentro do golpe. É Fora Temer e tucanos no poder</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Arquivos</h4>		<ul>
			<li><a href='http://oanapolis.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</section><section id="epico_image-id-16" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image14"  id="ei-uf_epicoepico_image14">

			
			
		</div>
</section><section id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categorias</h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/" >Economia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/" >Esportes</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" >Eventos</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" >Governo Estadual</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/" >Governo Municipal</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/" >Justiça</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/" >Ministério Publico</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/" >Mundo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/" >Notícias</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/" >Polícia</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" >Polícia Civil</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/" >Política</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/" >Saúde</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/" >Urgente</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</section>
			
			<span class='ai-sidebar'></span>

		</aside><!-- #sidebar-primary -->
		</div><!-- .wrap -->

	</div><!-- #main-conteiner -->

	
		
			<span class='ai-sidebar'></span>

		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div id="credits">

				<div class="wrap">

					<div class="credit">

						<p>
							
							
							<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" id="footer-logo-img">

								<meta itemprop="name" content="oanapolis">

								<a href="http://oanapolis.com.br" rel="home" title=" __( 'Homepage', 'epico' )">

									<img id="footer-logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" itemprop="contentURL" alt="Descobridor de Gisele Bündchen faz seleção para novos modelos em Goiás" />

								</a>

							</span>

							
							<span id="credit-text"><a href="http://oanapolis.com.br" rel="home" title="oanapolis">oanapolis</a> &#183; 20002017
								
									© Todos os direitos reservados
								
							</span>

						</p>

						<!-- Menu de navegacao secundario -->

	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Links do rodapé Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		
	</nav><!-- #menu-secondary -->
					</div>

				</div>

			</div>

		</footer><!-- #footer -->

	</div><!-- #page -->

	<script type="text/javascript">
<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice-text'>Anápolis, uma cidade sem obras e sem motivação econômica</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice' class='uf_epicoepico_notice-button' href='http://oanapolis.com.br/anapolis-uma-cidade-sem-obras-e-sem-motivacao-economica/'>Clique aqui</a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/capture-plugin.js?ver=4.8'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epico_script_vars = {"fb_app_id":"app_id","fb_app_secret":"app_secret"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/epico/js/scripts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/uberaviso.js?ver=4.8'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

</body>

</html>
