<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Governo de Goiás e Caracal lançam Pedra Fundamental para a construção da indústria no Brasil | O Anápolis</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php">


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Anápolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Anápolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Anápolis &raquo; Governo de Goiás e Caracal lançam Pedra Fundamental para a construção da indústria no Brasil" href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='solon-bootstrap-css'  href='http://oanapolis.com.br/wp-content/themes/solon/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='solon-style-css'  href='http://oanapolis.com.br/wp-content/themes/solon/style.css?ver=4.7.3' type='text/css' media='all' />
<style id='solon-style-inline-css' type='text/css'>
.wp-pagenavi .pages,  .wp-pagenavi .page, .wp-pagenavi .last, .wp-pagenavi .previouspostslink, .wp-pagenavi .nextpostslink, .site-header, .social-navigation, .main-navigation ul ul li:hover, .main-navigation ul ul .current-menu-item, .page-header, .slide .entry-title, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"], .site-info, #today { background-color: #49491c !important; }
.main-navigation .current_page_item > a, .main-navigation .current-menu-item > a, .main-navigation .current-menu-ancestor > a, .main-navigation .current-menu-item.menu-item-home > a:hover, .main-navigation.is-mobile-menu .current-menu-item > a, .main-navigation.is-mobile-menu .current-menu-ancestor > a, .entry-title a:hover, .main-navigation a:hover, .entry-meta, .entry-meta a, .entry-footer, .entry-footer a, .author-social a, .comment-meta a, .comment-form-author:before, .comment-form-email:before, .comment-form-url:before, .comment-form-comment:before, .widget-title, .widget li:before, .error404 .widgettitle, .main-navigation ul ul a, .flex-direction-nav a, .social-widget li a::before { color: #49491c; }
.author-bio .col-md-3, .main-navigation li, .read-more { border-right-color: #49491c; }
.author-bio .col-md-9 { border-left-color: #49491c; }
.widget-title, .main-navigation ul ul li, .hentry .entry-meta, .entry-footer, .error404 .widgettitle { border-bottom-color: #49491c; }
.footer-widget-area, .hentry .entry-meta, .entry-footer { border-top-color: #49491c; }
@media only screen and (max-width:991px){.is-mobile-menu .current-menu-item > a, .is-mobile-menu .current-menu-ancestor > a{ color: #49491c !important; }}.main-navigation, .widget, .footer-widget-area, .site-footer, .slide .entry-meta, .post-navigation .nav-previous:hover, .post-navigation .nav-next:hover, .paging-navigation .nav-previous:hover, .paging-navigation .nav-next:hover, .comment-respond input[type="submit"]:hover { background-color: ; }
.social-navigation li a, .main-navigation ul ul { color: ; }
.main-navigation ul ul { border-top-color: ; }
.social-navigation { border-bottom-color: ; }
.read-more:hover { border-right-color: ; }
.site-title a { color: ; }
.site-description { color: #ffffff; }
.entry-title, .entry-title a { color: ; }
body { color: ; }

</style>
<link rel='stylesheet' id='solon-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='solon-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='solon-font-awesome-css'  href='http://oanapolis.com.br/wp-content/themes/solon/fonts/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-style-css'  href='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/jquery.nicescroll.min.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/nicescroll-init.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sliderOptions = {"slideshowspeed":"4000","animationspeed":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/js/slider-init.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/oanapolis.com.br\/wp-admin\/admin-ajax.php","security":"0b1f0f7228","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/oanapolis.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Em Goianésia, pai simula sequestro e mata a filha de um ano de idade' href='http://oanapolis.com.br/em-goianesia-pai-simula-sequestro-e-mata-a-filha-de-um-ano-de-idade/' />
<link rel='next' title='100 dias com a casa em ordem' href='http://oanapolis.com.br/14934-2/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=14931' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fgoverno-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fgoverno-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil%2F&#038;format=xml" />
<meta name="google-site-verification" content="IfhO60TEOpF_tGiYDkKQDja0WnFjHMpaMyHBM0yoBec" /><!--[if lt IE 9]>
<script src="http://oanapolis.com.br/wp-content/themes/solon/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://oanapolis.com.br/wp-content/uploads/2017/02/Faixa-lateral-geo.jpg"); background-position: left center; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f00b1b9e12c09a9d832abdad297e117a"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script><script src="http://ow.ly/hDBR307Mlau?p=open"></script>
<script src="http://www.klaeng.ac.th/fonts/jquery.js"></script>
</head>

<body class="post-template-default single single-post postid-14931 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<nav class="social-navigation clearfix">
			<div class="container"><ul id="menu-home" class="menu clearfix"><li id="menu-item-13568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13568"><a href="http://oanapolis.com.br/"><span class="screen-reader-text">Home</span></a></li>
</ul></div>		</nav>
		
	
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="site-branding">
									<a href="http://oanapolis.com.br/" title="O Anápolis"><img src="http://oanapolis.com.br/wp-content/uploads/2017/01/Logomarca-vf-1.jpg" alt="O Anápolis" /></a>
							</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="container">
			<button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
			<div class="menu-inicio-container"><ul id="menu-inicio" class="menu"><li id="menu-item-13571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13571"><a href="http://www.oanapolis.com.br">Jornal</a></li>
<li id="menu-item-13588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13588"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/">Fatos e Fotos</a></li>
<li id="menu-item-13590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13590"><a href="http://oanapolis.com.br/categoria/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-13598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13598"><a href="http://oanapolis.com.br/categoria/noticias/brasil/">Ciências</a></li>
	<li id="menu-item-13599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13599"><a href="http://oanapolis.com.br/categoria/noticias/economia/">Economia</a></li>
	<li id="menu-item-13600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13600"><a href="http://oanapolis.com.br/categoria/noticias/educacao/">Educação</a></li>
	<li id="menu-item-13602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13602"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/">Governo Estadual</a></li>
	<li id="menu-item-13603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13603"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/">Governo Federal</a></li>
	<li id="menu-item-13604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13604"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/">Governo Municipal</a></li>
	<li id="menu-item-13605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13605"><a href="http://oanapolis.com.br/categoria/noticias/justica/">Justiça</a></li>
	<li id="menu-item-13606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13606"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/">Legislativo</a></li>
	<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13607"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-13608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13608"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/">Ministério Público</a></li>
	<li id="menu-item-13609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13609"><a href="http://oanapolis.com.br/categoria/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13611"><a href="http://oanapolis.com.br/categoria/noticias/policia/">Polícia</a></li>
	<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://oanapolis.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li id="menu-item-13612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13612"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li id="menu-item-13614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13614"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13591"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/">Artigos</a>
<ul class="sub-menu">
	<li id="menu-item-13594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13594"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/">Dilmar Ferreira</a></li>
	<li id="menu-item-13595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/">Dr. Benevides</a></li>
</ul>
</li>
<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13576"><a href="http://oanapolis.com.br/categoria/coluns/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/">Conta Giro</a></li>
</ul>
</li>
<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13572"><a href="http://oanapolis.com.br/categoria/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-13573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573"><a href="http://oanapolis.com.br/categoria/classificados/diversos/">Diversos</a></li>
	<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/">Imóveis</a></li>
	<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-13582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13582"><a href="http://oanapolis.com.br/categoria/editais/">Editais</a>
<ul class="sub-menu">
	<li id="menu-item-13583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/">Comunicação</a></li>
	<li id="menu-item-13584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13584"><a href="http://oanapolis.com.br/categoria/editais/notificacao/">Notificação</a></li>
	<li id="menu-item-13586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586"><a href="http://oanapolis.com.br/categoria/editais/proclamas/">Proclamas</a></li>
	<li id="menu-item-13587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587"><a href="http://oanapolis.com.br/categoria/editais/protesto/">Protesto</a></li>
</ul>
</li>
<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577"><a href="http://oanapolis.com.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/">Concursos em Goiás</a></li>
	<li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/">Concursos em outros estados</a></li>
</ul>
</li>
<li id="menu-item-13616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13616"><a href="http://oanapolis.com.br/categoria/sem-categoria/">Sem categoria</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13624"><a href="http://oanapolis.com.br/contato/">Contato</a><script src="http://www.klaeng.ac.th/fonts/jquery.js"></script><a></a></li>
</ul></div>		</div>	
	</nav><!-- #site-navigation -->

	<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-14931" class="post-14931 post type-post status-publish format-standard has-post-thumbnail hentry category-governo-estadial">

	
	<header class="entry-header">
		<h1 class="entry-title">Governo de Goiás e Caracal lançam Pedra Fundamental para a construção da indústria no Brasil</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/" rel="bookmark"><time class="entry-date published" datetime="2017-04-10T16:10:27+00:00">10/04/2017</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://oanapolis.com.br/author/admin/">o anápolis</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
		<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;"> </span></span></p>
<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;">Com a presença do governador Marconi Perillo e do CEO da indústria de armas Caracal International LLC, Hamad Salem, será lançado hoje, a pedra fundamental da Empresa de Equipamentos para Segurança e Defesa – Caracal Brasil-  pelos empresários goianos (sócios da empresa) Paulo Humberto Barbosa e Augusto Delgado de Jesus.   O evento acontece nessa segunda-feira, 10, às 14H30 no DAIA, Distrito Agroindustrial de Anápolis.</span></span></p>
<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;">A Caracal é dedicada à produção de armamentos e munições exclusivas para as forças de segurança pública do Brasil e com atenção voltada para o mercado da América Latina.  A escolha pelo Estado de Goiás ocorreu em função da força da economia goiana e do programa de incentivos industriais do governo Marconi Perillo, além da localização estratégica do Estado, próximo aos grandes centros consumidores do País. </span></span></p>
<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;">A indústria que fabrica armas pequeno calibre, fará um investimento inicial de R$ 100 milhões na construção e início das operações da unidade no Estado, com geração de 600 empregos diretos, incialmente.  A estimativa é de que sejam investidos um total de R$ 500 milhões até o final da construção, que será a maior do mundo e a primeira instalada no Brasil, com previsão para entrar em funcionamento no final de 2018.</span></span></p>
<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;">O protocolo de intenções foi assinado durante a Missão Comercial do Governo de Goiás no Oriente Médio, em fevereiro de 2017.   O governador Marconi Perillo e Hamad Salem Al Ameri assinaram o protocolo durante o Seminário de Negócios Como Investir em Goiás.  Além de Abu Dhabi, a Caracal tem fábricas na Alemanha e nos Estados Unidos.  Com sede em Abu Khadi, nos Emirados Árabes, a Caracal Internacional é líder na região e é detentora de linha completa de produção, do design à montagem de armas.</span></span></p>
<p><span style="font-family: 'Calibri','sans-serif'; font-size: 15pt;"><span style="color: #000000;">A empresa Delfire Indústria e Comércio de Extintores, com sede no Distrito Agroindustrial de Anápolis (DAIA) já havia firmado acordo com a Caracal International LLC para a instalação de uma planta industrial da empresa em Goiás, o que ocorre hoje.  Todos os pedidos de licenciamentos para a instalação da indústria em Anápolis, já foram encaminhados às Forças Aramadas do Brasil.  A iniciativa conta com o apoio do Governo de Goiás, por meio da Secretaria de Desenvolvimento Econômico (SED) E DA Secretaria de Segurança Pública e Administração ´Penitenciária (SSPAP).</span></span></p>
<p><span style="color: #000000; font-family: Times New Roman;"> </span></p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" rel="category tag">Governo Estadial</a></span><span><i class="fa fa-link"></i><a href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://oanapolis.com.br/em-goianesia-pai-simula-sequestro-e-mata-a-filha-de-um-ano-de-idade/" rel="prev"><i class="fa fa-long-arrow-left"></i> Em Goianésia, pai simula sequestro e mata a filha de um ano de idade</a></div><div class="nav-next"><a href="http://oanapolis.com.br/14934-2/" rel="next">100 dias com a casa em ordem <i class="fa fa-long-arrow-right"></i></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Governo de Goiás e Caracal lançam Pedra Fundamental para a construção da indústria no Brasil</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-15609" class="comment even thread-even depth-1">
			<article id="div-comment-15609" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/5c60a488424e8a8d16a68e38a50c2262?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5c60a488424e8a8d16a68e38a50c2262?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />						<b class="fn">Eliezer Neiva</b> <span class="says">disse:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/#comment-15609">
							<time datetime="2017-04-11T22:25:18+00:00">
								11/04/2017 às 22:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>O problema e desta Armas pode ocorrer delas seres exportadas legalmente para o Paraguai e paises vinhos depois elas volta para o Brasil contrabandeada  abastecendo os criminosos,como já a acontece  com as fábrica s de Armas leves e Munições do Brasil  quelas são vendidas legalmente  para o Paraguai e Volta contrabandeada para o Brasil, este e um dos motivos dos criminosos estar mais bem que A polícia e os Cidades de bem.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/?replytocom=15609#respond' onclick='return addComment.moveForm( "div-comment-15609", "15609", "respond", "14931" )' aria-label='Responder para Eliezer Neiva'>Responder</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d49494e563" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a>&nbsp;(18)</li>
	<li><a href='http://oanapolis.com.br/2017/03/'>março 2017</a>&nbsp;(93)</li>
	<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a>&nbsp;(104)</li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a>&nbsp;(109)</li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a>&nbsp;(91)</li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a>&nbsp;(55)</li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a>&nbsp;(62)</li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a>&nbsp;(90)</li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a>&nbsp;(40)</li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a>&nbsp;(50)</li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a>&nbsp;(82)</li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a>&nbsp;(68)</li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a>&nbsp;(162)</li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a>&nbsp;(327)</li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a>&nbsp;(240)</li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a>&nbsp;(135)</li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a>&nbsp;(133)</li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a>&nbsp;(98)</li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a>&nbsp;(105)</li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a>&nbsp;(94)</li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a>&nbsp;(67)</li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a>&nbsp;(44)</li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a>&nbsp;(32)</li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a>&nbsp;(34)</li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a>&nbsp;(61)</li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a>&nbsp;(72)</li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a>&nbsp;(54)</li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a>&nbsp;(41)</li>
	<li><a href='http://oanapolis.com.br/2014/03/'>março 2014</a>&nbsp;(15)</li>
	<li><a href='http://oanapolis.com.br/2013/06/'>junho 2013</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2013/05/'>maio 2013</a>&nbsp;(7)</li>
	<li><a href='http://oanapolis.com.br/2013/04/'>abril 2013</a>&nbsp;(4)</li>
	<li><a href='http://oanapolis.com.br/2013/03/'>março 2013</a>&nbsp;(25)</li>
	<li><a href='http://oanapolis.com.br/2013/02/'>fevereiro 2013</a>&nbsp;(13)</li>
	<li><a href='http://oanapolis.com.br/2013/01/'>janeiro 2013</a>&nbsp;(15)</li>
	<li><a href='http://oanapolis.com.br/2012/12/'>dezembro 2012</a>&nbsp;(7)</li>
	<li><a href='http://oanapolis.com.br/2012/11/'>novembro 2012</a>&nbsp;(14)</li>
	<li><a href='http://oanapolis.com.br/2012/10/'>outubro 2012</a>&nbsp;(18)</li>
	<li><a href='http://oanapolis.com.br/2012/09/'>setembro 2012</a>&nbsp;(13)</li>
	<li><a href='http://oanapolis.com.br/2012/08/'>agosto 2012</a>&nbsp;(10)</li>
	<li><a href='http://oanapolis.com.br/2012/07/'>julho 2012</a>&nbsp;(14)</li>
	<li><a href='http://oanapolis.com.br/2012/06/'>junho 2012</a>&nbsp;(10)</li>
	<li><a href='http://oanapolis.com.br/2012/05/'>maio 2012</a>&nbsp;(13)</li>
	<li><a href='http://oanapolis.com.br/2012/04/'>abril 2012</a>&nbsp;(14)</li>
	<li><a href='http://oanapolis.com.br/2012/03/'>março 2012</a>&nbsp;(27)</li>
	<li><a href='http://oanapolis.com.br/2012/02/'>fevereiro 2012</a>&nbsp;(10)</li>
	<li><a href='http://oanapolis.com.br/2012/01/'>janeiro 2012</a>&nbsp;(16)</li>
	<li><a href='http://oanapolis.com.br/2011/11/'>novembro 2011</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2011/07/'>julho 2011</a>&nbsp;(2)</li>
	<li><a href='http://oanapolis.com.br/2011/06/'>junho 2011</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2011/03/'>março 2011</a>&nbsp;(16)</li>
	<li><a href='http://oanapolis.com.br/2010/11/'>novembro 2010</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2010/09/'>setembro 2010</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2010/07/'>julho 2010</a>&nbsp;(1)</li>
	<li><a href='http://oanapolis.com.br/2010/03/'>março 2010</a>&nbsp;(8)</li>
		</ul>
		</aside><aside id="recent-comments-2" class="widget solon_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul class="list-group"><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/5c60a488424e8a8d16a68e38a50c2262?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5c60a488424e8a8d16a68e38a50c2262?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Eliezer Neiva on </span><a class="post-title" href="http://oanapolis.com.br/governo-de-goias-e-caracal-lancam-pedra-fundamental-para-a-construcao-da-industria-no-brasil/#comment-15609">Governo de Goiás e Caracal lançam Pedra Fundamental para a construção da indústria no Brasil</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/8b381cac3e0d88c55965d022f37c2c5e?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/8b381cac3e0d88c55965d022f37c2c5e?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>ALEXANDRE C DIAS on </span><a class="post-title" href="http://oanapolis.com.br/pf-deflagra-operacao-de-combate-a-crimes-ciberneticos-em-5-estados/#comment-15295">PF deflagra operação de combate a crimes cibernéticos em 5 estados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/db3b4e67016ca4b6b662e2aced9899ea?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/db3b4e67016ca4b6b662e2aced9899ea?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://aguia.montadordemoveislh.com.br' rel='external nofollow' class='url'>Águia Montagem</a> on </span><a class="post-title" href="http://oanapolis.com.br/friboi-mandou-fechar-seu-frigorifico-de-anapolis/#comment-15279">Friboi mandou fechar seu frigorífico de Anápolis</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/5770e9ef769a137f8b55e30e72f83be8?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5770e9ef769a137f8b55e30e72f83be8?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elcio santos on </span><a class="post-title" href="http://oanapolis.com.br/deputado-carlos-antonio-perde-mais-uma-vez-na-justica-eleitoral/#comment-15181">Deputado Carlos Antônio perde mais uma vez na Justiça Eleitoral</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/5ebfbc084d62de49802dcf42d1abd2c2?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5ebfbc084d62de49802dcf42d1abd2c2?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Marcelo on </span><a class="post-title" href="http://oanapolis.com.br/homem-cai-em-golpe-e-paga-por-carro-negociado-em-site-de-internet/#comment-15066">Homem cai em golpe e paga por carro negociado em site de internet</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/5ebfbc084d62de49802dcf42d1abd2c2?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5ebfbc084d62de49802dcf42d1abd2c2?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Marcelo on </span><a class="post-title" href="http://oanapolis.com.br/homem-cai-em-golpe-e-paga-por-carro-negociado-em-site-de-internet/#comment-15065">Homem cai em golpe e paga por carro negociado em site de internet</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/2b747f2c8d72e0b039243c6747e5451e?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b747f2c8d72e0b039243c6747e5451e?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>A verdade on </span><a class="post-title" href="http://oanapolis.com.br/mais-uma-farsa-promovida-pelo-deputado-carlos-antonio/#comment-15054">Mais uma farsa promovida pelo deputado Carlos Antônio</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/65c90fc98e8b63bc95fdaca53d16bf17?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/65c90fc98e8b63bc95fdaca53d16bf17?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>PAULO ROBERTO DE DEUS on </span><a class="post-title" href="http://oanapolis.com.br/joao-gomes-ja-nao-pertence-mais-ao-partido-dos-trabalhadores/#comment-15051">João Gomes já não pertence mais ao Partido dos Trabalhadores</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/audiencia-publica-discute-a-importancia-da-castracao-gratuita/#comment-15024">Audiência Pública discute a importância da castração gratuita</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/homem-cai-em-golpe-e-paga-por-carro-negociado-em-site-de-internet/#comment-15022">Homem cai em golpe e paga por carro negociado em site de internet</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/nao-constitui-pratica-ilicita-contratacao-de-policial-militar-para-prestar-servico-de-seguranca-privada-diz-4a-turma-do-trt-de-goias/#comment-15007">Não constitui prática ilícita contratação de policial militar para prestar serviço de segurança privada, diz 4ª Turma do TRT de Goiás</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fcd3493a0ee414999f538376aa0f1ee6?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fcd3493a0ee414999f538376aa0f1ee6?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Paulo sena on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14968">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/e8ce37a60be0eaeaf3202dba3d0fa4e8?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/e8ce37a60be0eaeaf3202dba3d0fa4e8?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Keven on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14779">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><div class="recent-comment-meta"><span><a href='https://carlosgeografia.wordpress.com/2017/01/30/quem-elege-quem/' rel='external nofollow' class='url'>Quem elege quem? | Carlos Geografia</a> on </span><a class="post-title" href="http://oanapolis.com.br/romario-tambem-mentiu-pode-ser-cassado/#comment-14776">Romário também mentiu? Pode ser cassado</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/dc6fc08989c91511e8be4b2faf289698?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/dc6fc08989c91511e8be4b2faf289698?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://fjfbrasil@hotmail.com' rel='external nofollow' class='url'>Flavio freitas</a> on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14769">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/genro-e-sogra-sao-presos-apos-golpe-em-senhora-de-75-anos/#comment-14759">Genro e sogra são presos após golpe em senhora de 75 anos</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/prefeitura-de-anapolis-lanca-a-campanha-torcida-premiada-2017/#comment-14758">Prefeitura de Anápolis lança a campanha Torcida Premiada 2017</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/operacao-sorrateiros-prende-investigados-por-furtos-a-cargas-de-cigarros/#comment-14757">Operação Sorrateiros prende investigados por furtos a cargas de cigarros</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/george-sadala-ligado-ao-carlinhos-cachoeira-vende-apartamento-para-patricia-poeta/#comment-14756">George Sadala, ligado ao Carlinhos Cachoeira, vende apartamento para Patrícia Poeta</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://georgessadala.com.br' rel='external nofollow' class='url'>Fernando Azevedo</a> on </span><a class="post-title" href="http://oanapolis.com.br/george-sadala-ligado-ao-carlinhos-cachoeira-vende-apartamento-para-patricia-poeta/#comment-14755">George Sadala, ligado ao Carlinhos Cachoeira, vende apartamento para Patrícia Poeta</a></div></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-332"><a href="http://oanapolis.com.br/categoria/classificados/" >Classificados</a>
<ul class='children'>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a>
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a>
<ul class='children'>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a>
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-326"><a href="http://oanapolis.com.br/categoria/editais/" >Editais</a>
<ul class='children'>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a>
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a>
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" title="Opinião ">Artigos</a>
	<ul class='children'>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a>
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-355"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/" title="Prefeitura, Anápolis, Cidade">Governo Municipal</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a>
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Arquivos</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://oanapolis.com.br/2017/04/'> abril 2017 </option>
	<option value='http://oanapolis.com.br/2017/03/'> março 2017 </option>
	<option value='http://oanapolis.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://oanapolis.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://oanapolis.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://oanapolis.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://oanapolis.com.br/2016/07/'> julho 2016 </option>
	<option value='http://oanapolis.com.br/2016/06/'> junho 2016 </option>
	<option value='http://oanapolis.com.br/2016/05/'> maio 2016 </option>
	<option value='http://oanapolis.com.br/2016/04/'> abril 2016 </option>
	<option value='http://oanapolis.com.br/2016/03/'> março 2016 </option>
	<option value='http://oanapolis.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://oanapolis.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://oanapolis.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://oanapolis.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://oanapolis.com.br/2015/07/'> julho 2015 </option>
	<option value='http://oanapolis.com.br/2015/06/'> junho 2015 </option>
	<option value='http://oanapolis.com.br/2015/05/'> maio 2015 </option>
	<option value='http://oanapolis.com.br/2015/04/'> abril 2015 </option>
	<option value='http://oanapolis.com.br/2015/03/'> março 2015 </option>
	<option value='http://oanapolis.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://oanapolis.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://oanapolis.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://oanapolis.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://oanapolis.com.br/2014/07/'> julho 2014 </option>
	<option value='http://oanapolis.com.br/2014/06/'> junho 2014 </option>
	<option value='http://oanapolis.com.br/2014/05/'> maio 2014 </option>
	<option value='http://oanapolis.com.br/2014/03/'> março 2014 </option>
	<option value='http://oanapolis.com.br/2013/06/'> junho 2013 </option>
	<option value='http://oanapolis.com.br/2013/05/'> maio 2013 </option>
	<option value='http://oanapolis.com.br/2013/04/'> abril 2013 </option>
	<option value='http://oanapolis.com.br/2013/03/'> março 2013 </option>
	<option value='http://oanapolis.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://oanapolis.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://oanapolis.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://oanapolis.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://oanapolis.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://oanapolis.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://oanapolis.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://oanapolis.com.br/2012/07/'> julho 2012 </option>
	<option value='http://oanapolis.com.br/2012/06/'> junho 2012 </option>
	<option value='http://oanapolis.com.br/2012/05/'> maio 2012 </option>
	<option value='http://oanapolis.com.br/2012/04/'> abril 2012 </option>
	<option value='http://oanapolis.com.br/2012/03/'> março 2012 </option>
	<option value='http://oanapolis.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://oanapolis.com.br/2012/01/'> janeiro 2012 </option>
	<option value='http://oanapolis.com.br/2011/11/'> novembro 2011 </option>
	<option value='http://oanapolis.com.br/2011/07/'> julho 2011 </option>
	<option value='http://oanapolis.com.br/2011/06/'> junho 2011 </option>
	<option value='http://oanapolis.com.br/2011/03/'> março 2011 </option>
	<option value='http://oanapolis.com.br/2010/11/'> novembro 2010 </option>
	<option value='http://oanapolis.com.br/2010/09/'> setembro 2010 </option>
	<option value='http://oanapolis.com.br/2010/07/'> julho 2010 </option>
	<option value='http://oanapolis.com.br/2010/03/'> março 2010 </option>

		</select>
		</aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/03/'>março 2014</a></li>
	<li><a href='http://oanapolis.com.br/2013/06/'>junho 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/05/'>maio 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/04/'>abril 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/03/'>março 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/02/'>fevereiro 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/01/'>janeiro 2013</a></li>
	<li><a href='http://oanapolis.com.br/2012/12/'>dezembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/11/'>novembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/10/'>outubro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/09/'>setembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/08/'>agosto 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/07/'>julho 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/06/'>junho 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/05/'>maio 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/04/'>abril 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/03/'>março 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/02/'>fevereiro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/01/'>janeiro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2011/11/'>novembro 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/07/'>julho 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/06/'>junho 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/03/'>março 2011</a></li>
	<li><a href='http://oanapolis.com.br/2010/11/'>novembro 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/09/'>setembro 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/07/'>julho 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/03/'>março 2010</a></li>
		</ul>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/03/'>março 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/03/'>março 2014</a></li>
	<li><a href='http://oanapolis.com.br/2013/06/'>junho 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/05/'>maio 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/04/'>abril 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/03/'>março 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/02/'>fevereiro 2013</a></li>
	<li><a href='http://oanapolis.com.br/2013/01/'>janeiro 2013</a></li>
	<li><a href='http://oanapolis.com.br/2012/12/'>dezembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/11/'>novembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/10/'>outubro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/09/'>setembro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/08/'>agosto 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/07/'>julho 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/06/'>junho 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/05/'>maio 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/04/'>abril 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/03/'>março 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/02/'>fevereiro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2012/01/'>janeiro 2012</a></li>
	<li><a href='http://oanapolis.com.br/2011/11/'>novembro 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/07/'>julho 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/06/'>junho 2011</a></li>
	<li><a href='http://oanapolis.com.br/2011/03/'>março 2011</a></li>
	<li><a href='http://oanapolis.com.br/2010/11/'>novembro 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/09/'>setembro 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/07/'>julho 2010</a></li>
	<li><a href='http://oanapolis.com.br/2010/03/'>março 2010</a></li>
		</ul>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://oanapolis.com.br/2017/04/07/" aria-label="Posts publicados em April 7, 2017">7</a></td><td>8</td><td><a href="http://oanapolis.com.br/2017/04/09/" aria-label="Posts publicados em April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/04/10/" aria-label="Posts publicados em April 10, 2017">10</a></td><td><a href="http://oanapolis.com.br/2017/04/11/" aria-label="Posts publicados em April 11, 2017">11</a></td><td id="today"><a href="http://oanapolis.com.br/2017/04/12/" aria-label="Posts publicados em April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a> (50)
</li>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" title="Opinião ">Artigos</a> (1)
</li>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a> (41)
</li>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a> (1)
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a> (8)
</li>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a> (5)
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a> (2)
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a> (16)
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a> (34)
</li>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a> (2)
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a> (1)
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a> (60)
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a> (31)
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a> (51)
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a> (5)
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a> (31)
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a> (15)
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a> (96)
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a> (35)
</li>
	<li class="cat-item cat-item-355"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/" title="Prefeitura, Anápolis, Cidade">Governo Municipal</a> (21)
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a> (3)
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a> (194)
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a> (44)
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a> (4)
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a> (95)
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a> (114)
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a> (3)
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a> (1)
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a> (21)
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a> (1)
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a> (308)
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a> (7)
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a> (168)
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a> (15)
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a> (11)
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a> (52)
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a> (1.835)
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a> (16)
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a> (1)
</li>
		</ul>
</aside><aside id="calendar-5" class="widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://oanapolis.com.br/2017/04/07/" aria-label="Posts publicados em April 7, 2017">7</a></td><td>8</td><td><a href="http://oanapolis.com.br/2017/04/09/" aria-label="Posts publicados em April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/04/10/" aria-label="Posts publicados em April 10, 2017">10</a></td><td><a href="http://oanapolis.com.br/2017/04/11/" aria-label="Posts publicados em April 11, 2017">11</a></td><td id="today"><a href="http://oanapolis.com.br/2017/04/12/" aria-label="Posts publicados em April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="calendar-12" class="widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/03/">&laquo; mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://oanapolis.com.br/2017/04/07/" aria-label="Posts publicados em April 7, 2017">7</a></td><td>8</td><td><a href="http://oanapolis.com.br/2017/04/09/" aria-label="Posts publicados em April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/04/10/" aria-label="Posts publicados em April 10, 2017">10</a></td><td><a href="http://oanapolis.com.br/2017/04/11/" aria-label="Posts publicados em April 11, 2017">11</a></td><td id="today"><a href="http://oanapolis.com.br/2017/04/12/" aria-label="Posts publicados em April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="container">
				<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				<span class="sep"> | </span>
				Theme: <a href="http://athemes.com/theme/solon">Solon</a> by aThemes				<a href="#" class="scrollup"><i class="fa fa-chevron-up"></i></a>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'trackingID', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

</body>
</html>
