<!DOCTYPE html>

<html lang="pt-BR" class="no-js">

<head>
	<meta charset="UTF-8" />
<title>Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis &#8211; oanapolis</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Épico 1.8.8" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//themes.googleusercontent.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para oanapolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo; Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis" href="http://oanapolis.com.br/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/feed/" />
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.8 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='epico_global_assets-epico_capture_styles-css'  href='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/css/capture-styles-min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://oanapolis.com.br/wp-content/themes/epico/core/css/gallery.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='epico-icons-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oanapolis.com.br/wp-content/themes/epico/style.min.css?ver=4.9.2' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epico-style-7-css'  href='http://oanapolis.com.br/wp-content/themes/epico/css/color-styles/min/style7.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='epico-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,400i|Noto+Serif:400,700,400i,700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://oanapolis.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://oanapolis.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policiais de Uruana prendem traficante com quase 400 quilos de drogas' href='http://oanapolis.com.br/policiais-de-uruana-prendem-traficante-com-quase-400-quilos-de-drogas/' />
<link rel='next' title='DPCA de Anápolis divulga retrato-falado de suposto estuprador' href='http://oanapolis.com.br/dpca-de-anapolis-divulga-retrato-falado-de-suposto-estuprador/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://oanapolis.com.br/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=2744' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis%2F&#038;format=xml" />

<meta name="theme-color" content="rgba(0,0,0,0.13)">
<meta name="msapplication-navbutton-color" content="rgba(0,0,0,0.13)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="wordpress ltr pt pt-br parent-theme y2018 m01 d31 h21 wednesday logged-out singular singular-post singular-post-2744 post-format- epico-sidebar-right epc-s7 epc-ss epc-nst epico-compact epc-ovr epc-mobcol" dir="ltr" itemscope itemtype="http://schema.org/WebPage">

	
	<div id="page">

	
		
	<aside class="sidebar sidebar-top sidebar-col-1" role="complementary" id="sidebar-top" aria-label="Topo do site Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="epico_notice-id-4" class="widget widget_epico_notice-id"></section>
		</div>

	</aside><!-- #sidebar-top .aside -->

 
	
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="wrap">

				<div id="branding">

				
				
					<p id="site-title" itemscope itemtype="http://schema.org/Organization">

						<a itemprop="url" href="http://oanapolis.com.br" rel="home" title="Homepage">

							<meta itemprop="name" content="oanapolis">

							<img style="width: 400px" id="logo" itemprop="image logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" alt="oanapolis" />

						</a>

					</p>

				
				</div><!-- #branding -->

				<div class="nav" id="nav">

					<!-- Menu de navegacao primario -->

	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Navegação primária Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<a id="nav-toggle" href="#" title="Alternar navegação"><span class="screen-reader-text">Alternar navegação</span><span class="nav-text">Menu</span></a>

		<div class="assistive-text skip-link">
			<a href="#content">Pular para o conteúdo</a>
		</div>

		<ul id="menu-primary-items" class="menu-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://oanapolis.com.br/">Capa</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/">Urgente</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/">Conta Giro</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/">Polícia Civil</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/">Economia</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/">Governo Federal</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/">Governo Estadual</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/">Mundo</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/">Esportes</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/">Ministério Publico</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/">Governo Municipal</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/">Política</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/">Justiça</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/">Legislativo</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/">Tecnologia</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/">Saúde</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/">Dilmar Ferreira</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-2/">Editais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul>
	</nav><!-- #menu-primary -->

				<div id="search-wrap">

					<a id="search-toggle" href="#" title="Busca"><span class="search-text">Busca</span></a>

					<form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form>
				</div>

				</div>

			</div><!-- .wrap -->

		</header><!-- #header -->

			
				
			
	
 <div id="breadcrumbs">

	<div class="wrap">

		<nav role="navigation" aria-label="Exibir BreadCrumbs (Índice de Navegação)" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://oanapolis.com.br" rel="home"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/"><span itemprop="name">Governo Estadual</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis</span><meta itemprop="position" content="3" /></li></ul></nav>
	</div>

 </div>

 
	<div id="main-container">

		<div class="wrap">

		
		
			<main id="content" class="content content-left" role="main" itemscope itemtype="http://schema.org/Blog">

				
				
				
					
						
						<article id="post-2744" class="entry author-admin post-2744 post type-post status-publish format-standard has-post-thumbnail category-httpoanapolis-com-br-4 format-default" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<meta itemprop="mainEntityOfPage" content="http://oanapolis.com.br/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/"/>

	<meta itemprop="inLanguage" content="pt-BR"/>

	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

	
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

			<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg">

			<meta itemprop="width" content="150">

			<meta itemprop="height" content="150">

		</span>

	
		<meta itemprop="name" content="oanapolis">

	</span>

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis</h1>

			<div class="entry-byline">

				<meta itemprop="dateModified" content="2018-01-31T15:03:13+00:00" />

				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">admin</span></span>

				<time class="entry-published updated" datetime="2018-01-31T15:03:13+00:00" itemprop="datePublished" title="quarta-feira, Janeiro 31, 2018, 3:03 pm">31 de Janeiro de 2018</time>

				
					<a href="http://oanapolis.com.br/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/#respond" class="comments-link" itemprop="discussionURL">Comente!</a>
				

				<span class="entry-terms category" itemprop="articleSection"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" rel="tag">Governo Estadual</a></span>
				
			</div><!-- .entry-byline -->

			<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01.jpeg">

				<meta itemprop="width" content="350">

				<meta itemprop="height" content="230">

			</span>

			
			
				
<div  id="social-bar-sticky"  class="social-bar">

	<ul class="social-likes social-likes_notext social-likes-colorful" >

		
			<li class="facebook" title="Compartilhe no Facebook"></li>

		
		
			<li class="twitter" title="Compartilhe no Twitter"></li>

		
		
			<li class="plusone" title="Compartilhe no Google+"></li>

		
		
		
			<li class="pinterest" data-media="http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01.jpeg" title="Compartilhe no Pinterest"></li>

		
		
			<li class="linkedin" title="Compartilhe no LinkedIn"></li>

		
		
	</ul>

	
		<span id="social-close" aria-hidden="true"><i class="fa fa-times-circle fadein"></i></span>

	
</div>

			
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<p><img class="alignnone size-medium wp-image-2745" src="http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01-300x200.jpeg" alt="" width="300" height="200" srcset="http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01-300x200.jpeg 300w, http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01-768x512.jpeg 768w, http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01-1024x682.jpeg 1024w, http://oanapolis.com.br/wp-content/uploads/2018/01/31.01.2018-Marconi-Perillo-Audiência-com-Ministro-Baldy-Valparaíso-Novo-Gama-Foto-Rafael-Luz-01.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p>Em reunião com o governador Marconi Perillo, na última terça, dia 30, o ministro das Cidades, Alexandre Baldy, garantiu  que deve liberar, na semana seguinte ao carnaval, os R$ 115 milhões para investimentos na transposição de água do Capivari, em Anápolis, conforme reivindicação encaminhada por ele e cujo contrato fora assinado dia 29 de dezembro passado.</p>
<p>Esses recursos serão empregados também na ampliação, melhoria e reestruturação do Sistema de Abastecimento de Água do município, compreendendo a extensão das captações Piancó I e II, implantação de novo módulo de tratamento para a ETA Anápolis (incremento de 400 litros por segundo), centros de reservação, elevatórias de água tratada e remodulação e ampliação de redes de distribuição.</p>
<p>As obras serão executadas em 24 meses e, após os procedimentos de licitação e contratação, a previsão é de que comecem até 1.º de agosto de 2018. Os recursos são oriundos do Fundo de Garantia por Tempo de Serviço (FGTS) e serão destinados por meio do programa <em>Saneamento Para Todos</em>, do Ministério das Cidades.</p>
<p>O assunto foi tratado na audiência do ministro com prefeitos de cidades do Entorno de Brasília. O encontro foi acompanhado pelo governador, em Brasília. “Estamos fazendo um investimento forte para a transposição de água do rio Capivari para o Piancó. Essa ação visa resolver de vez o problema da falta de água em Anápolis”, afirma Marconi.</p>
<h3></h3>

			
		</div><!-- .entry-content -->

	
	

		
		
			<span id="zen" aria-hidden="true">

					<span class="zen-text">

						Leitura focada
					</span>

					<i class="fa fa-power-off fadein"></i>

			</span>

		
	
</article><!-- .entry -->

						
							
							
							
							
							
							
								<div class="epico-related-posts">

									<h3 class="epico-related-posts-title"><i class="fa fa-plus-square-o" ></i> Artigos relacionados</h3>

									<ul>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/selo-fiscal-no-garrafao-de-agua-aumenta-emissao-de-nota/" title="Selo fiscal no garrafão de água aumenta emissão de nota">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Agua-selo-22-304x170.jpg"alt=""title="Agua---selo-22" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/selo-fiscal-no-garrafao-de-agua-aumenta-emissao-de-nota/" rel="bookmark" itemprop="url">Selo fiscal no garrafão de água aumenta emissão de nota</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/policia-civil-prende-ginecologista-por-abuso-sexual-de-pacientes/" title="Polícia Civil prende ginecologista por abuso sexual de pacientes">

															<img src="http://oanapolis.com.br/wp-content/uploads/2018/01/medico-ginecologista-policia-civil-304x170.png"alt=""title="medico-ginecologista-policia-civil" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/policia-civil-prende-ginecologista-por-abuso-sexual-de-pacientes/" rel="bookmark" itemprop="url">Polícia Civil prende ginecologista por abuso sexual de pacientes</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/novo-sistema-de-captacao-de-agua-em-anapolis-deve-ficar-pronto-ate-outubro/" title="Novo sistema de captação de água em Anápolis deve ficar pronto até outubro">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/06/Maquinas-Capivari-304x170.jpg"alt=""title="Maquinas Capivari" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/novo-sistema-de-captacao-de-agua-em-anapolis-deve-ficar-pronto-ate-outubro/" rel="bookmark" itemprop="url">Novo sistema de captação de água em Anápolis deve ficar pronto até outubro</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/prefeito-de-goiania-diz-que-participara-de-alianca-do-goias-mais-competitivo-e-inovador/" title="Prefeito de Goiânia diz que participará de aliança do Goiás Mais Competitivo e Inovador">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Joaquim-Mesquita-e-Iris-Rezende-4-304x170.jpeg"alt=""title="Joaquim-Mesquita-e-Iris-Rezende-4" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/prefeito-de-goiania-diz-que-participara-de-alianca-do-goias-mais-competitivo-e-inovador/" rel="bookmark" itemprop="url">Prefeito de Goiânia diz que participará de aliança do Goiás Mais Competitivo e Inovador</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/vapt-vupt-de-goianesia-inaugura-nova-sede-no-predio-da-sefaz/" title="Vapt Vupt de Goianésia inaugura nova sede no prédio da Sefaz">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/08/Vapt-Vupt-Goianesia-3-304x170.jpg"alt=""title="Vapt-Vupt-Goianesia-3" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/vapt-vupt-de-goianesia-inaugura-nova-sede-no-predio-da-sefaz/" rel="bookmark" itemprop="url">Vapt Vupt de Goianésia inaugura nova sede no prédio da Sefaz</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/rotam-prende-grupo-que-planejava-explodir-agencia-bancaria-em-goiania/" title="Rotam prende grupo que planejava explodir agência bancária em Goiânia">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/rotam-prende-quadrilha-768x1024-304x170.jpeg"alt=""title="rotam-prende-quadrilha-768x1024" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/rotam-prende-grupo-que-planejava-explodir-agencia-bancaria-em-goiania/" rel="bookmark" itemprop="url">Rotam prende grupo que planejava explodir agência bancária em Goiânia</a></h4>
											</li>
																			</ul>
								</div>
							
							
									<div class="nav-posts">

			<div class="prev resize-me">

				<a href="http://oanapolis.com.br/policiais-de-uruana-prendem-traficante-com-quase-400-quilos-de-drogas/" rel="prev"><span>Artigo anterior</span> Policiais de Uruana prendem traficante com quase 400 quilos de drogas</a>
   				
			</div>

			<div class="next resize-me">

				<a href="http://oanapolis.com.br/dpca-de-anapolis-divulga-retrato-falado-de-suposto-estuprador/" rel="next"><span>Próximo artigo</span> DPCA de Anápolis divulga retrato-falado de suposto estuprador</a>
   				
			</div>

		</div> <!-- .nav-posts -->
							<section id="comments-template">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário " /> <input type='hidden' name='comment_post_ID' value='2744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae7f75938a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="041b5e316d0231ac9e39d1c76a6e1794"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
						
					
					
				
			</main><!-- #content -->

				
		<aside id="sidebar-primary" class="sidebar right">

			
				<section id="epico_image-id-35" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image"  id="ei-uf_epicoepico_image">

			
				<h4 class="widgettitle">O imposto que o rico paga por um quilo de arroz é o mesmo que o pobre paga, o mesmo acontece com a gasolina, etc</h4>

			
			
			<a class="uf_epicoepico_image-img-link" id="uf_epicoepico_image" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/100009641170114/videos/612360982428602/"><img class="uf_epicoepico_image-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Comentario-2-300x169.png" alt="O imposto que o rico paga por um quilo de arroz é o mesmo que o pobre paga, o mesmo acontece com a gasolina, etc" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-34" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image1"  id="ei-uf_epicoepico_image1">

			
				<h4 class="widgettitle">Jurista afirma uma repercussão negativa no campo internacional com a condenação do Lula sem provas</h4>

			
			
			<a class="uf_epicoepico_image1-img-link" id="uf_epicoepico_image1" target="_blank" rel="noopener noreferrer" href="https://youtu.be/tnMbMEJ4nBQ"><img class="uf_epicoepico_image1-img" src="http://oanapolis.com.br/wp-content/uploads/2018/01/Lula-300x180.jpg" alt="Jurista afirma uma repercussão negativa no campo internacional com a condenação do Lula sem provas" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-29" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image2"  id="ei-uf_epicoepico_image2">

			
				<h4 class="widgettitle">Dra Ludhmila Hajjar, a médica e pesquisadora anapolina, diretora dos Centros de Tratamentos Intensivos dos hospitais Sírio Libanês e Incor de São Paulo, concedeu, na última terça-feira (9), importante entrevista à TV Band News da capital paulista. </h4>

			
			
			<a class="uf_epicoepico_image2-img-link" id="uf_epicoepico_image2" target="_blank" rel="noopener noreferrer" href="https://player.mais.uol.com.br/index.html?mediaId=16377569&#038;autoplay=true&#038;share=false"><img class="uf_epicoepico_image2-img" src="http://oanapolis.com.br/wp-content/uploads/2018/01/Ludhmila-300x225.jpg" alt="Dra Ludhmila Hajjar, a médica e pesquisadora anapolina, diretora dos Centros de Tratamentos Intensivos dos hospitais Sírio Libanês e Incor de São Paulo, concedeu, na última terça-feira (9), importante entrevista à TV Band News da capital paulista. Veja a entrevista por este link  https://player.mais.uol.com.br/index.html?mediaId=16377569&amp;autoplay=true&amp;share=false" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-32" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image3"  id="ei-uf_epicoepico_image3">

			
				<h4 class="widgettitle">Estaremos em Porto Alegre</h4>

			
			
			<a class="uf_epicoepico_image3-img-link" id="uf_epicoepico_image3" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dilmar.ferreira.7/videos/1167473123382753/"><img class="uf_epicoepico_image3-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/IMG_1836-300x225.jpg" alt="Estaremos em Porto Alegre" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-33" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image4"  id="ei-uf_epicoepico_image4">

			
			
		</div>
</section><section id="epico_image-id-31" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image5"  id="ei-uf_epicoepico_image5">

			
				<h4 class="widgettitle">Lula é a vítima brasileira do lawfere</h4>

			
			
			<a class="uf_epicoepico_image5-img-link" id="uf_epicoepico_image5" target="_blank" rel="noopener noreferrer" href="https://pvbps-sambavideos.akamaized.net/account/259/21/2017-12-10/video/b37a18a87bb3c2eb31a3d1c836c16c5c/b37a18a87bb3c2eb31a3d1c836c16c5c_240p.mp4"><img class="uf_epicoepico_image5-img" src="http://oanapolis.com.br/wp-content/uploads/2017/12/Lawfere-300x225.jpg" alt="Lula é a vítima brasileira do lawfere" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-30" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image6"  id="ei-uf_epicoepico_image6">

			
				<h4 class="widgettitle">Senadora Kátia Abreu detona PMDB nacional</h4>

			
			
			<a class="uf_epicoepico_image6-img-link" id="uf_epicoepico_image6" target="_blank" rel="noopener noreferrer" href="https://youtu.be/6xLFZcf6cVg"><img class="uf_epicoepico_image6-img" src="http://oanapolis.com.br/wp-content/uploads/2017/11/senadora-katia-abreu-e-expulsa-do-pmdb-300x222.jpg" alt="Senadora Kátia Abreu detona PMDB nacional" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-27" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image7"  id="ei-uf_epicoepico_image7">

			
				<h4 class="widgettitle">O menino calculadora</h4>

			
			
			<a class="uf_epicoepico_image7-img-link" id="uf_epicoepico_image7" target="_blank" rel="noopener noreferrer" href="https://youtu.be/hNzN9WS_tyA"><img class="uf_epicoepico_image7-img" src="http://oanapolis.com.br/wp-content/uploads/2017/11/Menino-calculadora.jpg" alt="Os melhores vídeos da Internet" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-28" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image8"  id="ei-uf_epicoepico_image8">

			
				<h4 class="widgettitle">TV 247 Entrevista Dilma Rousseff</h4>

			
			
			<a class="uf_epicoepico_image8-img-link" id="uf_epicoepico_image8" target="_blank" rel="noopener noreferrer" href="https://youtu.be/6hDjcABqfeQ"><img class="uf_epicoepico_image8-img" src="http://oanapolis.com.br/wp-content/uploads/2017/11/247-300x171.jpg" alt="TV 247 Entrevista Dilma Rousseff" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-26" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image9"  id="ei-uf_epicoepico_image9">

			
				<h4 class="widgettitle">Frente nacionalista lança manifesto contra a entrega do pré-sal</h4>

			
			
			<a class="uf_epicoepico_image9-img-link" id="uf_epicoepico_image9" target="_blank" rel="noopener noreferrer" href="https://youtu.be/RcYKDhoYjmY"><img class="uf_epicoepico_image9-img" src="http://oanapolis.com.br/wp-content/uploads/2017/10/brasilvendetudo-300x223.jpg" alt="Temer está entregando o Brasil de graça para o mundo." itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-4" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image10"  id="ei-uf_epicoepico_image10">

			
			
			<a class="uf_epicoepico_image10-img-link" id="uf_epicoepico_image10" target="_blank" rel="noopener noreferrer" href="https://youtu.be/mQLBfQNr-L4?t=4"><img class="uf_epicoepico_image10-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Geolab-1-300x193.jpg" alt="Conheça o Geolab" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-2" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image11"  id="ei-uf_epicoepico_image11">

			
			
			<a class="uf_epicoepico_image11-img-link" id="uf_epicoepico_image11" target="_blank" rel="noopener noreferrer" href="https://youtu.be/7L8zylBNabc?t=5"><img class="uf_epicoepico_image11-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Chacara-300x203.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Posts recentes</h4>		<ul>
											<li>
					<a href="http://oanapolis.com.br/dpca-de-anapolis-divulga-retrato-falado-de-suposto-estuprador/">DPCA de Anápolis divulga retrato-falado de suposto estuprador</a>
											<span class="post-date">31 de Janeiro de 2018</span>
									</li>
											<li>
					<a href="http://oanapolis.com.br/ministro-das-cidades-anuncia-liberacao-de-r-115-milhoes-para-melhoria-do-abastecimento-de-agua-em-anapolis/">Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis</a>
											<span class="post-date">31 de Janeiro de 2018</span>
									</li>
											<li>
					<a href="http://oanapolis.com.br/policiais-de-uruana-prendem-traficante-com-quase-400-quilos-de-drogas/">Policiais de Uruana prendem traficante com quase 400 quilos de drogas</a>
											<span class="post-date">31 de Janeiro de 2018</span>
									</li>
											<li>
					<a href="http://oanapolis.com.br/responda-estas-questoes-sem-nenhum-tipo-de-paixao-partidaria/">Responda estas questões sem nenhum tipo de paixão partidária</a>
											<span class="post-date">31 de Janeiro de 2018</span>
									</li>
											<li>
					<a href="http://oanapolis.com.br/ex-presidente-lula-tem-habeas-corpus-negado-pelo-stj/">Ex-presidente Lula tem habeas corpus negado pelo STJ</a>
											<span class="post-date">31 de Janeiro de 2018</span>
									</li>
					</ul>
		</section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Antonio</span> em <a href="http://oanapolis.com.br/tj-confirma-sentenca-favoravel-ao-mp-que-ordena-a-retirada-de-fotos-de-agentes-publicos-de-reparticoes/#comment-59">TJ confirma sentença favorável ao MP que ordena a retirada de fotos de agentes públicos de repartições</a></li><li class="recentcomments"><span class="comment-author-link">João Bosco</span> em <a href="http://oanapolis.com.br/tj-confirma-sentenca-favoravel-ao-mp-que-ordena-a-retirada-de-fotos-de-agentes-publicos-de-reparticoes/#comment-58">TJ confirma sentença favorável ao MP que ordena a retirada de fotos de agentes públicos de repartições</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> em <a href="http://oanapolis.com.br/marconi-chamou-a-imprensa-de-anapolis-para-noticiar-suas-mentiras-para-a-cidade/#comment-57">Marconi chamou a imprensa de Anápolis para noticiar suas mentiras para a cidade</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> em <a href="http://oanapolis.com.br/marconi-chamou-a-imprensa-de-anapolis-para-noticiar-suas-mentiras-para-a-cidade/#comment-56">Marconi chamou a imprensa de Anápolis para noticiar suas mentiras para a cidade</a></li><li class="recentcomments"><span class="comment-author-link">João Bosco</span> em <a href="http://oanapolis.com.br/marconi-chamou-a-imprensa-de-anapolis-para-noticiar-suas-mentiras-para-a-cidade/#comment-55">Marconi chamou a imprensa de Anápolis para noticiar suas mentiras para a cidade</a></li></ul></section><section id="epico_notice-id-3" class="widget widget_epico_notice-id"></section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Arquivos</h4>		<ul>
			<li><a href='http://oanapolis.com.br/2018/01/'>Janeiro 2018</a></li>
	<li><a href='http://oanapolis.com.br/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/11/'>novembro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/10/'>outubro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/05/'>Maio 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/04/'>Abril 2017</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categorias</h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/" >Economia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/" >Esportes</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" >Eventos</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" >Governo Estadual</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/" >Governo Municipal</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/" >Justiça</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/" >Ministério Publico</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/" >Mundo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/" >Notícias</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/" >Opinião</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/" >Polícia</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" >Polícia Civil</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/" >Política</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/" >Saúde</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/" >Urgente</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Acessar</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</section><section id="media_audio-2" class="widget widget_media_audio"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-2744-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=1" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=1" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3">http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3</a></audio></section>
			
			
		</aside><!-- #sidebar-primary -->
		</div><!-- .wrap -->

	</div><!-- #main-conteiner -->

	
		
			
	<aside class="sidebar sidebar-subsidiary sidebar-col-1" role="complementary" id="sidebar-subsidiary" aria-label="Antes do rodapé Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="slideshowwidget-2" class="widget SlideshowWidget"><h3 class="widget-title">Slideshow</h3><!-- WordPress Slideshow - No slideshows available --></section>
		</div>

	</aside><!-- #sidebar-subsidiary .aside -->

 
		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="wrap footer-widgets">

				
	<aside class="sidebar sidebar-footer sidebar-col-1" role="complementary" id="sidebar-footer" aria-label="Rodapé Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		
	</aside><!-- #sidebar-footer .aside -->

 
			</div>

		
			<div id="credits">

				<div class="wrap">

					<div class="credit">

						<p>
							
							
							<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" id="footer-logo-img">

								<meta itemprop="name" content="oanapolis">

								<a href="http://oanapolis.com.br" rel="home" title=" __( 'Homepage', 'epico' )">

									<img id="footer-logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" itemprop="contentURL" alt="Ministro das Cidades anuncia liberação de R$ 115 milhões para melhoria do abastecimento de água em Anápolis" />

								</a>

							</span>

							
							<span id="credit-text"><a href="http://oanapolis.com.br" rel="home" title="oanapolis">oanapolis</a> &#183; 20002018
								
									© Todos os direitos reservados
								
							</span>

						</p>

						<!-- Menu de navegacao secundario -->

	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Links do rodapé Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		
	</nav><!-- #menu-secondary -->
					</div>

				</div>

			</div>

		</footer><!-- #footer -->

	</div><!-- #page -->

	<script type="text/javascript">
<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice-text'>Temos um recado importante para você!</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice' class='uf_epicoepico_notice-button' href='http://'>Clique aqui</a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice1-text'>Assista ao vivo a RT TV</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice1' class='uf_epicoepico_notice1-button' href='https://youtu.be/mV8jp1N2fSw'></a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice1-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/capture-plugin.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/oanapolis.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epico_script_vars = {"fb_app_id":"app_id","fb_app_secret":"app_secret"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/epico/js/scripts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/uberaviso.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>

</body>

</html>
