<!DOCTYPE html>

<html lang="pt-BR" class="no-js">

<head>
	<meta charset="UTF-8" />
<title>Muito prazer, eu sou o Roberto! &#8211; oanapolis</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Épico 1.8.8" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//themes.googleusercontent.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para oanapolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo; Muito prazer, eu sou o Roberto!" href="http://oanapolis.com.br/muito-prazer-eu-sou-o-roberto/feed/" />
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='epico_global_assets-epico_capture_styles-css'  href='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/css/capture-styles-min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://oanapolis.com.br/wp-content/themes/epico/core/css/gallery.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='epico-icons-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oanapolis.com.br/wp-content/themes/epico/style.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epico-style-7-css'  href='http://oanapolis.com.br/wp-content/themes/epico/css/color-styles/min/style7.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='epico-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,400i|Noto+Serif:400,700,400i,700i' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.1.11 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marconi está na mira do Superior Tribunal de Justiça' href='http://oanapolis.com.br/marconi-esta-na-mira-do-superior-tribunal-de-justica/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://oanapolis.com.br/muito-prazer-eu-sou-o-roberto/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=800' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fmuito-prazer-eu-sou-o-roberto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fmuito-prazer-eu-sou-o-roberto%2F&#038;format=xml" />

<meta name="theme-color" content="rgba(0,0,0,0.13)">
<meta name="msapplication-navbutton-color" content="rgba(0,0,0,0.13)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="wordpress ltr pt pt-br parent-theme y2017 m06 d06 h05 tuesday logged-out singular singular-post singular-post-800 post-format- epico-sidebar-right epc-s7 epc-ss epc-nst epico-compact epc-ovr epc-mobcol" dir="ltr" itemscope itemtype="http://schema.org/WebPage">

	
	<div id="page">

	
		
	<aside class="sidebar sidebar-top sidebar-col-1" role="complementary" id="sidebar-top" aria-label="Topo do site Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="epico_notice-id-2" class="widget widget_epico_notice-id"></section>
		</div>

	</aside><!-- #sidebar-top .aside -->

 
	
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="wrap">

				<div id="branding">

				
				
					<p id="site-title" itemscope itemtype="http://schema.org/Organization">

						<a itemprop="url" href="http://oanapolis.com.br" rel="home" title="Homepage">

							<meta itemprop="name" content="oanapolis">

							<img style="width: 400px" id="logo" itemprop="image logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" alt="oanapolis" />

						</a>

					</p>

				
				</div><!-- #branding -->

				<div class="nav" id="nav">

					<!-- Menu de navegacao primario -->

	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Navegação primária Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<a id="nav-toggle" href="#" title="Alternar navegação"><span class="screen-reader-text">Alternar navegação</span><span class="nav-text">Menu</span></a>

		<div class="assistive-text skip-link">
			<a href="#content">Pular para o conteúdo</a>
		</div>

		<ul id="menu-primary-items" class="menu-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://oanapolis.com.br/">Capa</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/">Urgente</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-311"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/">Conta Giro</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/">Polícia Civil</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/">Economia</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/">Governo Federal</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/">Governo Estadual</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/">Mundo</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/">Esportes</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/">Ministério Publico</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/">Governo Municipal</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/">Política</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/">Justiça</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/">Legislativo</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/">Tecnologia</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/">Saúde</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/">Dilmar Ferreira</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-2/">Editais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul>
	</nav><!-- #menu-primary -->

				<div id="search-wrap">

					<a id="search-toggle" href="#" title="Busca"><span class="search-text">Busca</span></a>

					<form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form>
				</div>

				</div>

			</div><!-- .wrap -->

		</header><!-- #header -->

			
				
			
	
 <div id="breadcrumbs">

	<div class="wrap">

		<nav role="navigation" aria-label="Exibir BreadCrumbs (Índice de Navegação)" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://oanapolis.com.br" rel="home"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/"><span itemprop="name">Conta Giro</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Muito prazer, eu sou o Roberto!</span><meta itemprop="position" content="3" /></li></ul></nav>
	</div>

 </div>

 
	<div id="main-container">

		<div class="wrap">

		
		
			<main id="content" class="content content-left" role="main" itemscope itemtype="http://schema.org/Blog">

				
				
				
					
						
						<article id="post-800" class="entry author-admin post-800 post type-post status-publish format-standard has-post-thumbnail category-httpoanapolis-com-br-15 format-default" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<meta itemprop="mainEntityOfPage" content="http://oanapolis.com.br/muito-prazer-eu-sou-o-roberto/"/>

	<meta itemprop="inLanguage" content="pt-BR"/>

	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

	
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

			<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg">

			<meta itemprop="width" content="150">

			<meta itemprop="height" content="150">

		</span>

	
		<meta itemprop="name" content="oanapolis">

	</span>

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Muito prazer, eu sou o Roberto!</h1>

			<div class="entry-byline">

				<meta itemprop="dateModified" content="2017-06-05T13:58:47+00:00" />

				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">admin</span></span>

				<time class="entry-published updated" datetime="2017-06-05T13:58:29+00:00" itemprop="datePublished" title="segunda-feira, junho 5, 2017, 1:58 pm">5 de junho de 2017</time>

				
					<a href="http://oanapolis.com.br/muito-prazer-eu-sou-o-roberto/#respond" class="comments-link" itemprop="discussionURL">Comente!</a>
				

				<span class="entry-terms category" itemprop="articleSection"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" rel="tag">Conta Giro</a></span>
				
			</div><!-- .entry-byline -->

			<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/06/Orion.jpg">

				<meta itemprop="width" content="350">

				<meta itemprop="height" content="230">

			</span>

			
			
				
<div  id="social-bar-sticky"  class="social-bar">

	<ul class="social-likes social-likes_notext social-likes-colorful" >

		
			<li class="facebook" title="Compartilhe no Facebook"></li>

		
		
			<li class="twitter" title="Compartilhe no Twitter"></li>

		
		
			<li class="plusone" title="Compartilhe no Google+"></li>

		
		
		
			<li class="pinterest" data-media="http://oanapolis.com.br/wp-content/uploads/2017/06/Orion.jpg" title="Compartilhe no Pinterest"></li>

		
		
			<li class="linkedin" title="Compartilhe no LinkedIn"></li>

		
		
	</ul>

	
		<span id="social-close" aria-hidden="true"><i class="fa fa-times-circle fadein"></i></span>

	
</div>

			
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<p><img class="alignnone size-medium wp-image-801" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Orion-300x225.jpg" alt="" width="300" height="225" srcset="http://oanapolis.com.br/wp-content/uploads/2017/06/Orion-300x225.jpg 300w, http://oanapolis.com.br/wp-content/uploads/2017/06/Orion.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>O atual prefeito de Anápolis fez sua campanha usando como seu sobrenome a marca de sua empresa, o Colégio Órion. Assim sendo ele não divulgou seu verdadeiro nome, mas o nome de seu colégio. A estratégia seria divulgar sua instituição particular, utilizando o horário eleitoral que é gratuito. Tática usada por outros antigos políticos, como foi o caso do Jamel Cecílio que fez propaganda para a Caninha Jamel. O pior de tudo é que o Roberto do Órion, hoje Roberto Naves, disse que não era político e que <em>abominava</em> as velhas práticas políticas. Veja bem, que no seu primeiro programa de televisão, teve a coragem de afirmar ser diferente, sendo que já usava até no nome uma velha prática política para <em>auto beneficia</em>r-se. Só que ele teve a sorte de não ter como concorrente outro candidato para desmascará-lo publicamente. Hoje, quem paga a conta é o povo que tem que aturar por quatro anos um administrador que pode entrar para a história como um dos piores prefeitos da cidade.</p>
<p>Se durante o processo eleitoral existisse um candidato capaz de mostrar quem era aquele que se autodenominava como o novo, a cidade poderia estar entregue a um prefeito que de fato pudesse ser não um novo, mas um administrador capaz de solucionar os problemas da população. Roberto do Órion mentiu para a população para eleger o Roberto Naves. O primeiro fez promessas que sabia que não seriam cumpridas, mesmo porque não existe esse tal de Roberto do Órion. O atual prefeito Roberto Naves não tem compromisso com a população porque em nenhum momento ele pediu voto para se eleger. Quem pediu foi um candidato fictício.</p>
<p>Como o prefeito é outro, não tem compromisso com a cidade e administra Anápolis obedecendo as ordens que vêm de Goiânia, onde está o verdadeiro administrador da cidade. Quem manda não aparece, mas dá as ordens e, aí do seu preposto se não obedecer! É por isso mesmo que em quatro meses a Prefeitura economizou mais de R$45 milhões. Mesmo com todo esse dinheiro em caixa a cidade padece com buracos, matagal, lixo nos bairros, trânsito caótico e uma saúde caindo aos pedaços. Perguntado o que ele iria fazer com esse superávit primário superior a R$45 milhões, o preposto afirmou que vai pagar as contas da administração passada, mas não enumera que conta são essas e quem as fez.</p>
<p>Mas por que Roberto Naves iria falar a verdade? Primeiro, não tem compromisso com ninguém porque ele jamais pediu voto para o povo anapolino. Quem pediu voto foi outro Roberto, talvez vindo da Constelação de Órion, que fica localizada sob no céu equatorial. É claro que o atual administrador da cidade, aquele que mora em Goiânia, já deve ter elaborado a lista dos credores que vão receber. Todo mundo sabe que as garras dos procuradores de Curitiba não chegaram a Goiás, assim como a caneta do juiz Sérgio Moro também nunca chegará a essas bandas. Enquanto muitos corruptos estão presos e sendo processados e condenados, a corrupção corre frouxa pelas mandas dos cerrados brasileiros e nem mesmo o <em>Modus operandi </em>dos corruptos desta parte do Brasil mudou ainda devido o grau de impunidade vivenciada por aqui. Por isso, tudo o que veremos nos próximos anos vai ser o dinheiro dos impostos entrando pelo ralo da corrupção.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe width="1075" height="605" src="https://www.youtube.com/embed/kxVRyd0pnuI?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

			
		</div><!-- .entry-content -->

	
	

		
		
			<span id="zen" aria-hidden="true">

					<span class="zen-text">

						Leitura focada
					</span>

					<i class="fa fa-power-off fadein"></i>

			</span>

		
	
</article><!-- .entry -->

						
							
							
							
							
							
							
								<div class="epico-related-posts">

									<h3 class="epico-related-posts-title"><i class="fa fa-plus-square-o" ></i> Artigos relacionados</h3>

									<ul>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/juiz-moro-vira-jirau-de-pancada/" title="Juiz Moro vira jirau de pancada">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Djamila_Ribeiro-e-moro-304x170.jpg"alt=""title="Djamila_Ribeiro-e-moro" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/juiz-moro-vira-jirau-de-pancada/" rel="bookmark" itemprop="url">Juiz Moro vira jirau de pancada</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/a-prefeitura-de-anapolis-esta-inerte-e-a-cidade-ficando-cada-vez-mais-feia/" title="A Prefeitura de Anápolis está inerte e a cidade ficando cada vez mais “feia”">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/cmtt-304x170.jpg"alt=""title="cmtt" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/a-prefeitura-de-anapolis-esta-inerte-e-a-cidade-ficando-cada-vez-mais-feia/" rel="bookmark" itemprop="url">A Prefeitura de Anápolis está inerte e a cidade ficando cada vez mais “feia”</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/juquinha-das-neves-foi-preso-pela-policia-federal-nesta-sexta-feira-2/" title="Juquinha das Neves foi preso pela Polícia Federal nesta sexta-feira (2)">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/06/Juquinha-304x170.jpg"alt=""title="Juquinha" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/juquinha-das-neves-foi-preso-pela-policia-federal-nesta-sexta-feira-2/" rel="bookmark" itemprop="url">Juquinha das Neves foi preso pela Polícia Federal nesta sexta-feira (2)</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/roberto-naves-um-prefeito-em-ritmo-quase-zero/" title="Roberto Naves, um prefeito em ritmo quase zero">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Conta-giro-304x121.jpg"alt=""title="Conta giro" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/roberto-naves-um-prefeito-em-ritmo-quase-zero/" rel="bookmark" itemprop="url">Roberto Naves, um prefeito em ritmo quase zero</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/computadores-brasileiros-foram-atacados-por-virus-nesta-sexta-feira/" title="Computadores brasileiros foram atacados por vírus nesta sexta-feira">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Kasperski-304x170.jpg"alt=""title="Kasperski" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/computadores-brasileiros-foram-atacados-por-virus-nesta-sexta-feira/" rel="bookmark" itemprop="url">Computadores brasileiros foram atacados por vírus nesta sexta-feira</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/prefeitura-anuncia-inauguracao-de-escola-que-ja-existe-ha-decadas/" title="Prefeitura anuncia inauguração de escola que já existe há décadas">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Edinê-Rodrigues-Gomes-no-Bairro-São-Jorge-304x170.jpg"alt=""title="Edinê Rodrigues Gomes, no Bairro São Jorge" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/prefeitura-anuncia-inauguracao-de-escola-que-ja-existe-ha-decadas/" rel="bookmark" itemprop="url">Prefeitura anuncia inauguração de escola que já existe há décadas</a></h4>
											</li>
																			</ul>
								</div>
							
							
									<div class="nav-posts">

			<div class="prev resize-me">

				<a href="http://oanapolis.com.br/marconi-esta-na-mira-do-superior-tribunal-de-justica/" rel="prev"><span>Artigo anterior</span> Marconi está na mira do Superior Tribunal de Justiça</a>
   				
			</div>

			<div class="next resize-me">

				
   				<a id="no-next" class="noposts"><span>Artigo mais recente</span> Nenhum artigo posterior &times;</a>
			</div>

		</div> <!-- .nav-posts -->
							<section id="comments-template">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/muito-prazer-eu-sou-o-roberto/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário " /> <input type='hidden' name='comment_post_ID' value='800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35c7c48e91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
						
					
					
				
			</main><!-- #content -->

				
		<aside id="sidebar-primary" class="sidebar right">

			
				<section id="epico_image-id-30" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image"  id="ei-uf_epicoepico_image">

			
				<h4 class="widgettitle">Veja como será o julgamento das contas eleitorais de Dilma e Temer no TSE nesta terça-feira 6</h4>

			
			
			<a class="uf_epicoepico_image-img-link" id="uf_epicoepico_image" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TSEJus/videos/1484039684949498/"><img class="uf_epicoepico_image-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/tse-concurso-1024x554-300x162.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-29" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image1"  id="ei-uf_epicoepico_image1">

			
				<h4 class="widgettitle">Quer saber quem é Aécio Neves, veja esse vídeo</h4>

			
			
			<a class="uf_epicoepico_image1-img-link" id="uf_epicoepico_image1" target="_blank" rel="noopener noreferrer" href="https://youtu.be/ZXNA3PiU_k0"><img class="uf_epicoepico_image1-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Jornalista-Marco-Aurelio-Flores-300x257.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-28" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image2"  id="ei-uf_epicoepico_image2">

			
				<h4 class="widgettitle">Trocou de governo mas as negociatas continuam ainda pior, agora com o próprio presidente</h4>

			
			
			<a class="uf_epicoepico_image2-img-link" id="uf_epicoepico_image2" target="_blank" rel="noopener noreferrer" href="https://youtu.be/M-blk8-nA7A"><img class="uf_epicoepico_image2-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Companheiros-300x157.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-27" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image3"  id="ei-uf_epicoepico_image3">

			
				<h4 class="widgettitle">Você é a favor da criação de um estado do Entorno do DF?</h4>

			
			
			<a class="uf_epicoepico_image3-img-link" id="uf_epicoepico_image3" target="_blank" rel="noopener noreferrer" href="https://youtu.be/xrtH-0zppoc"><img class="uf_epicoepico_image3-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/Entorno-300x200.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-26" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image4"  id="ei-uf_epicoepico_image4">

			
				<h4 class="widgettitle">As últimas notícias do Senado pela TV Senado</h4>

			
			
			<a class="uf_epicoepico_image4-img-link" id="uf_epicoepico_image4" target="_blank" rel="noopener noreferrer" href="https://youtu.be/6-LAsp0yjWc"><img class="uf_epicoepico_image4-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Senado-300x199.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-25" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image5"  id="ei-uf_epicoepico_image5">

			
				<h4 class="widgettitle">Mais um áudio comprometedor de Aécio Neves e a irmã Andréa Neves</h4>

			
			
			<a class="uf_epicoepico_image5-img-link" id="uf_epicoepico_image5" target="_blank" rel="noopener noreferrer" href="https://youtu.be/uDi_W6geg3Y"><img class="uf_epicoepico_image5-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/rossoni-facebook-300x300.png" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-24" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image6"  id="ei-uf_epicoepico_image6">

			
				<h4 class="widgettitle">Canal de TV da Argentina bate na Globo</h4>

			
			
			<a class="uf_epicoepico_image6-img-link" id="uf_epicoepico_image6" target="_blank" rel="noopener noreferrer" href="https://youtu.be/zVQYMfAUB9g"><img class="uf_epicoepico_image6-img" src="http://oanapolis.com.br/wp-content/uploads/2017/06/JN-Lula-300x173.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-23" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image7"  id="ei-uf_epicoepico_image7">

			
				<h4 class="widgettitle">A farsa: Veja quem depredou o patrimônio Público em Brasília</h4>

			
			
			<a class="uf_epicoepico_image7-img-link" id="uf_epicoepico_image7" target="_blank" rel="noopener noreferrer" href="https://youtu.be/bXpPzo5y2_0"><img class="uf_epicoepico_image7-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/protesto6-300x188.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-22" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image8"  id="ei-uf_epicoepico_image8">

			
				<h4 class="widgettitle">A barbárie de Brasília pelas lentes do Ninja</h4>

			
			
			<a class="uf_epicoepico_image8-img-link" id="uf_epicoepico_image8" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/MidiaNINJA/videos/896496517175161/"><img class="uf_epicoepico_image8-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Imagens-da-situacao-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-21" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image9"  id="ei-uf_epicoepico_image9">

			
				<h4 class="widgettitle">OAB protocola pedido de impeachment do presidente Temer</h4>

			
			
			<a class="uf_epicoepico_image9-img-link" id="uf_epicoepico_image9" target="_blank" rel="noopener noreferrer" href="https://youtu.be/KaUfrkswOHA"><img class="uf_epicoepico_image9-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/25mai2017-presidente-do-conselho-federal-da-oab-protocola-pedido-de-impeachment-na-secretaria-geral-da-camara-1495738482018_615x300-300x146.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-20" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image10"  id="ei-uf_epicoepico_image10">

			
				<h4 class="widgettitle">Surge no Paraná o primeiro Comitê por Diretas Já</h4>

			
			
			<a class="uf_epicoepico_image10-img-link" id="uf_epicoepico_image10" target="_blank" rel="noopener noreferrer" href="https://youtu.be/Kx-zx4iNNpA"><img class="uf_epicoepico_image10-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/diretas-ja-2016-300x187.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-19" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image11"  id="ei-uf_epicoepico_image11">

			
				<h4 class="widgettitle">Luiz Nassif analisa episódios de Brasília</h4>

			
			
			<a class="uf_epicoepico_image11-img-link" id="uf_epicoepico_image11" target="_blank" rel="noopener noreferrer" href="https://youtu.be/5ut4_RZNEvM"><img class="uf_epicoepico_image11-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Luiz-Nassif-300x220.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-18" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image12"  id="ei-uf_epicoepico_image12">

			
				<h4 class="widgettitle">Polícia de Brasília se mostra completamente despreparada para solucionar manisfestação</h4>

			
			
			<a class="uf_epicoepico_image12-img-link" id="uf_epicoepico_image12" target="_blank" rel="noopener noreferrer" href="https://youtu.be/JSOYX-fh0zo"><img class="uf_epicoepico_image12-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Vitimas-2-225x300.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-4" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image13"  id="ei-uf_epicoepico_image13">

			
			
			<a class="uf_epicoepico_image13-img-link" id="uf_epicoepico_image13" target="_blank" rel="noopener noreferrer" href="https://youtu.be/mQLBfQNr-L4?t=4"><img class="uf_epicoepico_image13-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Geolab-1-300x193.jpg" alt="Conheça o Geolab" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-3" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image14"  id="ei-uf_epicoepico_image14">

			
			
			<a class="uf_epicoepico_image14-img-link" id="uf_epicoepico_image14" target="_blank" rel="noopener noreferrer" href="https://youtu.be/OALyNX4IbBI"><img class="uf_epicoepico_image14-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/RT-TV-O-Anapolis-300x192.jpg" alt="RT TV/ O Anápolis" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-2" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image15"  id="ei-uf_epicoepico_image15">

			
			
			<a class="uf_epicoepico_image15-img-link" id="uf_epicoepico_image15" target="_blank" rel="noopener noreferrer" href="https://youtu.be/7L8zylBNabc?t=5"><img class="uf_epicoepico_image15-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Chacara-300x203.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Tópicos recentes</h4>		<ul>
					<li>
				<a href="http://oanapolis.com.br/muito-prazer-eu-sou-o-roberto/">Muito prazer, eu sou o Roberto!</a>
							<span class="post-date">5 de junho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/marconi-esta-na-mira-do-superior-tribunal-de-justica/">Marconi está na mira do Superior Tribunal de Justiça</a>
							<span class="post-date">2 de junho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/juquinha-das-neves-foi-preso-pela-policia-federal-nesta-sexta-feira-2/">Juquinha das Neves foi preso pela Polícia Federal nesta sexta-feira (2)</a>
							<span class="post-date">2 de junho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/alunos-conhecem-projeto-bem-sucedido-que-nasceu-na-incubadora-da-ueg/">Alunos conhecem projeto bem sucedido que nasceu na incubadora da UEG</a>
							<span class="post-date">2 de junho de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/justica-determina-bloqueio-de-r-800-milhoes-de-joesley-batista/">JUSTIÇA DETERMINA BLOQUEIO DE R$ 800 MILHÕES DE JOESLEY BATISTA</a>
							<span class="post-date">1 de junho de 2017</span>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos Braga</span> em <a href="http://oanapolis.com.br/exclusivo-esta-sendo-armado-novo-golpe-dentro-do-golpe-e-fora-temer-e-tucanos-no-poder/#comment-16">Exclusivo: está sendo armado novo golpe dentro do golpe. É Fora Temer e tucanos no poder</a></li><li class="recentcomments"><span class="comment-author-link">Francisco Nunes</span> em <a href="http://oanapolis.com.br/exclusivo-esta-sendo-armado-novo-golpe-dentro-do-golpe-e-fora-temer-e-tucanos-no-poder/#comment-15">Exclusivo: está sendo armado novo golpe dentro do golpe. É Fora Temer e tucanos no poder</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> em <a href="http://oanapolis.com.br/a-prefeitura-de-anapolis-esta-inerte-e-a-cidade-ficando-cada-vez-mais-feia/#comment-14">A Prefeitura de Anápolis está inerte e a cidade ficando cada vez mais “feia”</a></li><li class="recentcomments"><span class="comment-author-link">Gabiru</span> em <a href="http://oanapolis.com.br/a-prefeitura-de-anapolis-esta-inerte-e-a-cidade-ficando-cada-vez-mais-feia/#comment-13">A Prefeitura de Anápolis está inerte e a cidade ficando cada vez mais “feia”</a></li><li class="recentcomments"><span class="comment-author-link">Francisco Nunes</span> em <a href="http://oanapolis.com.br/fora-temer-e-agora-tambem-fora-roberto-ambos-provaram-que-sao-incompetentes/#comment-12">Fora Temer e agora também “Fora Roberto”, ambos provaram que são incompetentes.</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Arquivos</h4>		<ul>
			<li><a href='http://oanapolis.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</section><section id="epico_image-id-16" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image16"  id="ei-uf_epicoepico_image16">

			
			
		</div>
</section><section id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categorias</h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/" >Economia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/" >Esportes</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" >Eventos</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" >Governo Estadual</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/" >Governo Municipal</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/" >Justiça</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/" >Ministério Publico</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/" >Mundo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/" >Notícias</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/" >Polícia</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" >Polícia Civil</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/" >Política</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/" >Saúde</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/" >Urgente</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</section>
			
			
		</aside><!-- #sidebar-primary -->
		</div><!-- .wrap -->

	</div><!-- #main-conteiner -->

	
		
			
		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div id="credits">

				<div class="wrap">

					<div class="credit">

						<p>
							
							
							<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" id="footer-logo-img">

								<meta itemprop="name" content="oanapolis">

								<a href="http://oanapolis.com.br" rel="home" title=" __( 'Homepage', 'epico' )">

									<img id="footer-logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" itemprop="contentURL" alt="Muito prazer, eu sou o Roberto!" />

								</a>

							</span>

							
							<span id="credit-text"><a href="http://oanapolis.com.br" rel="home" title="oanapolis">oanapolis</a> &#183; 20002017
								
									© Todos os direitos reservados
								
							</span>

						</p>

						<!-- Menu de navegacao secundario -->

	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Links do rodapé Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		
	</nav><!-- #menu-secondary -->
					</div>

				</div>

			</div>

		</footer><!-- #footer -->

	</div><!-- #page -->

	<script type="text/javascript">
<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice-text'>Dilmar Ferreira: Por que não acredito na administração do atual prefeito de Anápolis</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice' class='uf_epicoepico_notice-button' href='http://oanapolis.com.br/por-que-nao-acredito-na-administracao-do-atual-prefeito-de-anapolis/'>Clique aqui</a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/capture-plugin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epico_script_vars = {"fb_app_id":"app_id","fb_app_secret":"app_secret"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/epico/js/scripts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/uberaviso.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>

</html>
