<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php">
<title>PF desarticula organização criminosa que prometia fraudar eleição municipal &#8211; Jornal O Anápolis</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Anápolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Anápolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Anápolis &raquo; PF desarticula organização criminosa que prometia fraudar eleição municipal" href="http://oanapolis.com.br/pf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/flexslider.css?ver=4.6.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/scripts.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/respond.min.js?ver=4.6.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/html5shiv.js?ver=4.6.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Operação Saco Cheio prende suspeitos de roubos de cargas em Anápolis' href='http://oanapolis.com.br/operacao-saco-cheio-prende-suspeitos-de-roubos-de-cargas-em-anapolis/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://oanapolis.com.br/pf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=12117' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fpf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fpf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal%2F&#038;format=xml" />
<meta name="google-site-verification" content="IfhO60TEOpF_tGiYDkKQDja0WnFjHMpaMyHBM0yoBec" /><style></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="09a6749c41ac23617601e51a976d41e6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160907_183825">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</script></head>

<body class="single single-post postid-12117 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="top-nav">
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8476"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/">Anápolis</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7635"><a href="http://oanapolis.com.br/categoria/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-7645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7645"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li id="menu-item-7636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7636"><a href="http://oanapolis.com.br/categoria/noticias/brasil/">Ciências</a></li>
	<li id="menu-item-7637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7637"><a href="http://oanapolis.com.br/categoria/noticias/economia/">Economia</a></li>
	<li id="menu-item-7638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7638"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/">Governo Estadial</a></li>
	<li id="menu-item-7639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7639"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/">Governo Federal</a></li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8484"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/">Legislativo</a></li>
	<li id="menu-item-7640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7640"><a href="http://oanapolis.com.br/categoria/noticias/justica/">Justiça</a></li>
	<li id="menu-item-7641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7641"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/">Ministério Público</a></li>
	<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8487"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-7642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7642"><a href="http://oanapolis.com.br/categoria/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8483"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/">Eleições 2016</a></li>
	<li id="menu-item-7644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7644"><a href="http://oanapolis.com.br/categoria/noticias/policia/">Polícia</a></li>
	<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8486"><a href="http://oanapolis.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8482"><a href="http://oanapolis.com.br/categoria/noticias/educacao/">Educação</a></li>
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8485"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-7643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7643"><a href="http://oanapolis.com.br/categoria/noticias/outras/">Outras</a></li>
</ul>
</li>
<li id="menu-item-8596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8596"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/">Fatos e Fotos</a></li>
<li id="menu-item-8474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8474"><a href="http://oanapolis.com.br/categoria/coluns/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8477"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/">Conta Giro</a></li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8481"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/">Esplanda &#8211; Mazzini</a></li>
</ul>
</li>
<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8475"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-8478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8478"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/">Dilmar Ferreira</a></li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8479"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/">Dr. Benevides</a></li>
	<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/">Ernani de Paula</a></li>
</ul>
</li>
<li id="menu-item-7728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7728"><a href="http://oanapolis.com.br/categoria/editais/">Editais</a>
<ul class="sub-menu">
	<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="http://oanapolis.com.br/categoria/editais/protesto/">Protesto</a></li>
	<li id="menu-item-7732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7732"><a href="http://oanapolis.com.br/categoria/editais/proclamas/">Proclamas</a></li>
	<li id="menu-item-7729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7729"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/">Comunicação</a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="http://oanapolis.com.br/categoria/editais/notificacao/">Notificação</a></li>
	<li id="menu-item-7731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7731"><a href="http://oanapolis.com.br/categoria/editais/outros/">Outros</a></li>
</ul>
</li>
<li id="menu-item-7771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7771"><a href="http://oanapolis.com.br/categoria/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-7773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7773"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/">Imóveis</a></li>
	<li id="menu-item-7774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7774"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/">Veículos</a></li>
	<li id="menu-item-7772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7772"><a href="http://oanapolis.com.br/categoria/classificados/diversos/">Diversos</a></li>
</ul>
</li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7795"><a href="http://oanapolis.com.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-7796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7796"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/">Concursos em Goiás</a></li>
	<li id="menu-item-7797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7797"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/">Concursos em outros estados</a></li>
</ul>
</li>
<li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="http://oanapolis.com.br/contato-2/">contato</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
											</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://oanapolis.com.br/" rel="home"><img src="http://www.oanapolis.com.br/wp-content/uploads/2016/01/Banner-do-topo-geolab-5.jpg" alt="Jornal O Anápolis"></a>
						</div>
								</div><!-- .site-brand-container -->
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu"><ul><li ><a href="http://oanapolis.com.br/">Início</a></li><li class="page_item page-item-7983"><a href="http://oanapolis.com.br/contato-2/">contato</a></li></ul></div>
			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

			<div class="awaken-search-button-icon"></div>
			<div class="awaken-search-box-container">
				<div class="awaken-search-box">
					<form action="http://oanapolis.com.br/" id="awaken-search-form" method="get">
						<input type="text" value="" name="s" id="s" />
						<input type="submit" value="Search" />
					</form>
				</div><!-- th-search-box -->
			</div><!-- .th-search-box-container -->
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12117" class="post-12117 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
	<header class="single-entry-header">
		<h1 class="single-entry-title">PF desarticula organização criminosa que prometia fraudar eleição municipal</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://oanapolis.com.br/pf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal/" rel="bookmark"><time class="entry-date published updated" datetime="2016-09-14T11:13:27+00:00">14/09/2016</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://oanapolis.com.br/author/admin/">o anápolis</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="276" height="183" src="http://oanapolis.com.br/wp-content/uploads/2016/09/Fraude.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="fraude" />			</div>
			
	<div class="entry-content">
		<p>Porto Alegre (RS) – A Polícia Federal deflagrou a Operação Clístenes, com o objetivo de desarticular uma organização criminosa que prometia fraudar urnas eletrônicas nas eleições municipais de 2016. </p>
<p>Foram cumpridos 3 mandados de prisão preventiva, sendo 2 em Brasília/DF e 1 em Xangri-lá/RS; 3 mandados de condução coercitiva em Xangri-lá/RS, Canoas/RS e Piripiri/PI; e 5 mandados de busca e apreensão em Canoas/RS, Xangri-lá/RS, Goiânia/GO e 2 em Brasília/DF.</p>
<p>A denúncia partiu de um prefeito de município da região metropolitana de Porto Alegre. Os criminosos diziam ter contato com uma empresa que atualiza o software das urnas eletrônicas e cobrariam R$ 5 milhões para, supostamente, fraudar a eleição para prefeito e R$ 600 mil para, supostamente, fraudar a eleição para vereador.</p>
<p>Após o cumprimento dos mandados, realizado hoje, constatou-se tratar de estelionato, pois não há indícios de que os criminosos realmente poderiam obter êxito em fraudar as urnas eletrônicas e nem mesmo teriam contato com a empresa de atualização de software.<br />
Segundo a Secretária de Tecnologia da Informação do TRE-RS, a urna eletrônica possui mecanismos de segurança que garantem que somente os programas gerados na cerimônia de lacração, única oportunidade em que a chave de assinatura oficial dos sistemas é utilizada, possam ser executados com status de aplicação oficial. Nessa oportunidade, os programas são inspecionados, fazendo com que não haja como alguém gerar um programa malicioso para fraudar a eleição.</p>
<p>Os presos responderão pelos crimes de estelionato e organização criminosa, cujas penas variam de quatro a treze anos de reclusão e serão encaminhados ao sistema prisional, onde permanecerão à disposição da Justiça Eleitoral.</p>
<p>O nome da operação faz referência a Clístenes, político grego antigo que levou adiante a obra de Sólon e, como este último, é considerado um dos pais da democracia.</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://oanapolis.com.br/categoria/noticias/policia/" rel="category tag">Polícia</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://oanapolis.com.br/operacao-saco-cheio-prende-suspeitos-de-roubos-de-cargas-em-anapolis/" rel="prev">Operação Saco Cheio prende suspeitos de roubos de cargas em Anápolis</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pf-desarticula-organizacao-criminosa-que-prometia-fraudar-eleicao-municipal/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='12117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="text-3" class="widget widget_text"><div class="widget-title-container"><h1 class="widget-title">Eleições 2016 Anápolis</h1></div>			<div class="textwidget"><p>https://youtu.be/OALyNX4IbBI<iframe width="640" height="360" src="https://www.youtube.com/embed/OALyNX4IbBI" frameborder="0" allowfullscreen></iframe></p>
<p>https://youtu.be/bpIXUPrMpKY</p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-container"><h1 class="widget-title">Comentários</h1></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://vejasobre.com/jWGAr' rel='external nofollow' class='url'>Will</a></span> em <a href="http://oanapolis.com.br/delacao-premiada-de-delcidio-vira-misterio/#comment-13095">Delação Premiada de Delcídio vira mistério</a></li><li class="recentcomments"><span class="comment-author-link">Marcos</span> em <a href="http://oanapolis.com.br/mais-uma-farsa-promovida-pelo-deputado-carlos-antonio/#comment-13089">Mais uma farsa promovida pelo deputado Carlos Antônio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://infocarrosp.com.br/' rel='external nofollow' class='url'>Francisco</a></span> em <a href="http://oanapolis.com.br/desviado-o-transito-de-veiculo-do-viaduto-na-br-153-para-jaragua/#comment-13056">Desviado o trânsito de veículo do viaduto na BR-153 para Jaraguá</a></li><li class="recentcomments"><span class="comment-author-link">JOAQUIM CONTADOR</span> em <a href="http://oanapolis.com.br/sou-candidato-a-vereador-e-preciso-do-seu-voto/#comment-13055">Sou candidato a vereador e preciso do seu voto</a></li><li class="recentcomments"><span class="comment-author-link">Nilo Vieira</span> em <a href="http://oanapolis.com.br/temer-e-apenas-um-ponto-util-do-golpe-mas-existem-muitos-outros/#comment-13049">Temer é apenas um ponto útil do golpe, mas existem muitos outros</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-container"><h1 class="widget-title">Categorias</h1></div>		<ul>
	<li class="cat-item cat-item-332"><a href="http://oanapolis.com.br/categoria/classificados/" >Classificados</a>
<ul class='children'>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a>
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a>
<ul class='children'>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a>
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-354"><a href="http://oanapolis.com.br/categoria/de/" >de</a>
</li>
	<li class="cat-item cat-item-326"><a href="http://oanapolis.com.br/categoria/editais/" >Editais</a>
<ul class='children'>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a>
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a>
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" >Colunistas</a>
	<ul class='children'>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a>
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a>
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><div class="widget-title-container"><h1 class="widget-title">Meta</h1></div>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
								<aside id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="footer-widget-title">Prefeitura de Anápolis</h1>			<div class="textwidget"><p><img class="alignnone size-medium wp-image-10496" src="http://www.oanapolis.com.br/wp-content/uploads/2016/03/Prefeitura-300x274.jpg" alt="Prefeitura" width="300" height="274" /></p>
</div>
		</aside>							</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="archives-2" class="widget widget_archive"><h1 class="footer-widget-title">Arquivos</h1>		<ul>
			<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a>&nbsp;(25)</li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a>&nbsp;(90)</li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a>&nbsp;(40)</li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a>&nbsp;(50)</li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a>&nbsp;(82)</li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a>&nbsp;(68)</li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a>&nbsp;(162)</li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a>&nbsp;(327)</li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a>&nbsp;(240)</li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a>&nbsp;(135)</li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a>&nbsp;(133)</li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a>&nbsp;(98)</li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a>&nbsp;(105)</li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a>&nbsp;(94)</li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a>&nbsp;(60)</li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a>&nbsp;(44)</li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a>&nbsp;(32)</li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a>&nbsp;(34)</li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a>&nbsp;(61)</li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a>&nbsp;(71)</li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a>&nbsp;(54)</li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a>&nbsp;(40)</li>
		</ul>
		</aside>							</div><!-- .widget-area -->						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								
															</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-md-6 col-sm-6">				
							Theme: Awaken by <a href="http://www.themezhut.com" rel="designer">ThemezHut</a>.						</div>
						<div class="col-xs-12 col-md-6 col-sm-6 fr">
							<a href="http://wordpress.org/">Proudly powered by WordPress</a>
						</div>
								</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/awaken.slider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>