<!DOCTYPE html>

<html lang="pt-BR" class="no-js">

<head>
	<meta charset="UTF-8" />
<title>Terceira fase da Operação Captum leva receptador à prisão &#8211; oanapolis</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Épico 1.8.8" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//themes.googleusercontent.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para oanapolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para oanapolis &raquo; Terceira fase da Operação Captum leva receptador à prisão" href="http://oanapolis.com.br/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/feed/" />
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.3 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='epico_global_assets-epico_capture_styles-css'  href='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/css/capture-styles-min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://oanapolis.com.br/wp-content/themes/epico/core/css/gallery.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='epico-icons-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://oanapolis.com.br/wp-content/themes/epico/style.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epico-style-7-css'  href='http://oanapolis.com.br/wp-content/themes/epico/css/color-styles/min/style7.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='epico-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,400i|Noto+Serif:400,700,400i,700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://oanapolis.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://oanapolis.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agentes de trânsito podem trabalhar armados, decide Senado' href='http://oanapolis.com.br/agentes-de-transito-podem-trabalhar-armados-decide-senado/' />
<link rel='next' title='Polícia Civil prende homem que forjava pagamento para recadastrar autoescolas' href='http://oanapolis.com.br/policia-civil-prende-homem-que-forjava-pagamento-para-recadastrar-autoescolas/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://oanapolis.com.br/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=1705' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fterceira-fase-da-operacao-captum-leva-receptador-a-prisao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fterceira-fase-da-operacao-captum-leva-receptador-a-prisao%2F&#038;format=xml" />

<meta name="theme-color" content="rgba(0,0,0,0.13)">
<meta name="msapplication-navbutton-color" content="rgba(0,0,0,0.13)">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="wordpress ltr pt pt-br parent-theme y2017 m09 d28 h21 thursday logged-out singular singular-post singular-post-1705 post-format- epico-sidebar-right epc-s7 epc-ss epc-nst epico-compact epc-ovr epc-mobcol" dir="ltr" itemscope itemtype="http://schema.org/WebPage">

	
	<div id="page">

	
		
	<aside class="sidebar sidebar-top sidebar-col-2" role="complementary" id="sidebar-top" aria-label="Topo do site Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="epico_notice-id-2" class="widget widget_epico_notice-id"></section><section id="media_audio-5" class="widget widget_media_audio"><h3 class="widget-title">TSE julga prefeito eleito, mas cassado, de Palestina de Goiás</h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1705-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/09/tse-julga-prefeito-eleito-mas-cassado-de-palestina.mp3?_=1" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/09/tse-julga-prefeito-eleito-mas-cassado-de-palestina.mp3?_=1" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/09/tse-julga-prefeito-eleito-mas-cassado-de-palestina.mp3">http://oanapolis.com.br/wp-content/uploads/2017/09/tse-julga-prefeito-eleito-mas-cassado-de-palestina.mp3</a></audio></section>
		</div>

	</aside><!-- #sidebar-top .aside -->

 
	
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="wrap">

				<div id="branding">

				
				
					<p id="site-title" itemscope itemtype="http://schema.org/Organization">

						<a itemprop="url" href="http://oanapolis.com.br" rel="home" title="Homepage">

							<meta itemprop="name" content="oanapolis">

							<img style="width: 400px" id="logo" itemprop="image logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" alt="oanapolis" />

						</a>

					</p>

				
				</div><!-- #branding -->

				<div class="nav" id="nav">

					<!-- Menu de navegacao primario -->

	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Navegação primária Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<a id="nav-toggle" href="#" title="Alternar navegação"><span class="screen-reader-text">Alternar navegação</span><span class="nav-text">Menu</span></a>

		<div class="assistive-text skip-link">
			<a href="#content">Pular para o conteúdo</a>
		</div>

		<ul id="menu-primary-items" class="menu-items"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="http://oanapolis.com.br/">Capa</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/">Urgente</a></li>
<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/">Conta Giro</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a>
<ul  class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/">Polícia Civil</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/">Polícia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/">Economia</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/">Governo Federal</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/">Governo Estadual</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/">Mundo</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/">Esportes</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/">Ministério Publico</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/">Governo Municipal</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/">Política</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/">Justiça</a></li>
	<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/">Legislativo</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/">Tecnologia</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/">Saúde</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-6/">Opinião</a>
<ul  class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/">Dilmar Ferreira</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-2/">Editais</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul>
	</nav><!-- #menu-primary -->

				<div id="search-wrap">

					<a id="search-toggle" href="#" title="Busca"><span class="search-text">Busca</span></a>

					<form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form>
				</div>

				</div>

			</div><!-- .wrap -->

		</header><!-- #header -->

			
				
			
	
 <div id="breadcrumbs">

	<div class="wrap">

		<nav role="navigation" aria-label="Exibir BreadCrumbs (Índice de Navegação)" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://oanapolis.com.br" rel="home"><span itemprop="name">Início</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/"><span itemprop="name">Polícia Civil</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Terceira fase da Operação Captum leva receptador à prisão</span><meta itemprop="position" content="3" /></li></ul></nav>
	</div>

 </div>

 
	<div id="main-container">

		<div class="wrap">

		
		
			<main id="content" class="content content-left" role="main" itemscope itemtype="http://schema.org/Blog">

				
				
				
					
						
						<article id="post-1705" class="entry author-admin post-1705 post type-post status-publish format-standard has-post-thumbnail category-httpoanapolis-com-br-12 format-default" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
	<meta itemprop="mainEntityOfPage" content="http://oanapolis.com.br/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/"/>

	<meta itemprop="inLanguage" content="pt-BR"/>

	<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

	
		<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">

			<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg">

			<meta itemprop="width" content="150">

			<meta itemprop="height" content="150">

		</span>

	
		<meta itemprop="name" content="oanapolis">

	</span>

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Terceira fase da Operação Captum leva receptador à prisão</h1>

			<div class="entry-byline">

				<meta itemprop="dateModified" content="2017-09-28T16:20:23+00:00" />

				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name">admin</span></span>

				<time class="entry-published updated" datetime="2017-09-28T16:19:33+00:00" itemprop="datePublished" title="quinta-feira, setembro 28, 2017, 4:19 pm">28 de setembro de 2017</time>

				
					<a href="http://oanapolis.com.br/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/#respond" class="comments-link" itemprop="discussionURL">Comente!</a>
				

				<span class="entry-terms category" itemprop="articleSection"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" rel="tag">Polícia Civil</a></span>
				
			</div><!-- .entry-byline -->

			<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

				<meta itemprop="url" content="http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador.jpg">

				<meta itemprop="width" content="350">

				<meta itemprop="height" content="230">

			</span>

			
			
				
<div  id="social-bar-sticky"  class="social-bar">

	<ul class="social-likes social-likes_notext social-likes-colorful" >

		
			<li class="facebook" title="Compartilhe no Facebook"></li>

		
		
			<li class="twitter" title="Compartilhe no Twitter"></li>

		
		
			<li class="plusone" title="Compartilhe no Google+"></li>

		
		
		
			<li class="pinterest" data-media="http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador.jpg" title="Compartilhe no Pinterest"></li>

		
		
			<li class="linkedin" title="Compartilhe no LinkedIn"></li>

		
		
	</ul>

	
		<span id="social-close" aria-hidden="true"><i class="fa fa-times-circle fadein"></i></span>

	
</div>

			
		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">

			<h3><img class="alignnone size-medium wp-image-1706" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador-300x169.jpg" alt="" width="300" height="169" srcset="http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador-300x169.jpg 300w, http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador-304x170.jpg 304w, http://oanapolis.com.br/wp-content/uploads/2017/09/Receptador.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></h3>
<p>&nbsp;</p>
<p data-raofz="13">Equipes da DERFRVA (Delegacia Estadual de Repressão a Furtos e Roubos de Veículos) deram cumprimento, nesta quarta-feira (27/09) a dois mandados de busca e apreensão, na terceira fase da Operação Captum.</p>
<p data-raofz="13">Durante a ação, os investigadores localizaram dois distintos desmanches de carros. Um veículo HB20 branco roubado estava esfriando em um desses locais e foi recuperado. O local fica situado na Rua União, Quadra 111, Setor Garavelo Park, Aparecida de Goiânia.</p>
<p data-raofz="13">Outra equipe da Especializada deu cumprimento a mandado de busca e apreensão na Rua Paganini, Quadra 5, Jardim Europa, Goiânia, onde foi encontrado um Fiat/Toro roubado. Os criminosos escondiam as placas no telhado do estabelecimento para se esquivar das investidas policiais.</p>
<p data-raofz="13">O delegado Adriano Costa informou que Wanderson Ferreira, de 33 anos, foi preso em flagrante pelo crime de receptação qualificada. “Essa operação foi deflagrada com base em relatório de informações dos agentes Anderson e Fabrício, que têm realizado um trabalho de muita qualidade, com comprometimento”, elogiou o delegado. (Fonte: Polícia Civil)</p>

			
		</div><!-- .entry-content -->

	
	

		
		
			<span id="zen" aria-hidden="true">

					<span class="zen-text">

						Leitura focada
					</span>

					<i class="fa fa-power-off fadein"></i>

			</span>

		
	
</article><!-- .entry -->

						
							
							
							
							
							
							
								<div class="epico-related-posts">

									<h3 class="epico-related-posts-title"><i class="fa fa-plus-square-o" ></i> Artigos relacionados</h3>

									<ul>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/policia-civil-soluciona-mais-um-caso-de-homicidio-em-anapolis/" title="Polícia Civil soluciona mais um caso de homicídio em Anápolis">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/07/Anápolis-304x170.jpg"alt=""title="Anápolis" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/policia-civil-soluciona-mais-um-caso-de-homicidio-em-anapolis/" rel="bookmark" itemprop="url">Polícia Civil soluciona mais um caso de homicídio em Anápolis</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/policia-deflagra-operacao-contra-fraude-em-licitacao-em-santo-antonio-do-descoberto/" title="Polícia deflagra operação contra fraude em licitação em Santo Antônio do Descoberto">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/santo_antonio_descoberto-304x170.jpg"alt=""title="santo_antonio_descoberto" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/policia-deflagra-operacao-contra-fraude-em-licitacao-em-santo-antonio-do-descoberto/" rel="bookmark" itemprop="url">Polícia deflagra operação contra fraude em licitação em Santo Antônio do Descoberto</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/jaragua-policia-civil-realiza-serie-de-prisoes-nesta-semana-no-municipio/" title="Jaraguá: Polícia Civil realiza série de prisões nesta semana no município">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/05/Jaragua-304x170.jpg"alt=""title="Jaragua" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/jaragua-policia-civil-realiza-serie-de-prisoes-nesta-semana-no-municipio/" rel="bookmark" itemprop="url">Jaraguá: Polícia Civil realiza série de prisões nesta semana no município</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/policia-civil-de-luziania-recupera-carreta-roubada-e-evita-prejuizo-de-r-400-mil/" title="Polícia Civil de Luziânia recupera carreta roubada e evita prejuízo de R$ 400 mil">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/08/Luziania-304x170.jpg"alt=""title="Luziania" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/policia-civil-de-luziania-recupera-carreta-roubada-e-evita-prejuizo-de-r-400-mil/" rel="bookmark" itemprop="url">Polícia Civil de Luziânia recupera carreta roubada e evita prejuízo de R$ 400 mil</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/denarc-estoura-laboratorio-de-refino-de-cocaina-no-setor-village-santa-rita/" title="Denarc estoura laboratório de refino de cocaína no Setor Village Santa Rita">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/09/laboratorio-18-de-setembro-304x170.jpeg"alt=""title="laboratorio-18-de-setembro" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/denarc-estoura-laboratorio-de-refino-de-cocaina-no-setor-village-santa-rita/" rel="bookmark" itemprop="url">Denarc estoura laboratório de refino de cocaína no Setor Village Santa Rita</a></h4>
											</li>
																					<li>
												
													
													<div class="wrap-img-relpost">

														<a class="img-hyperlink" href="http://oanapolis.com.br/policia-civil-inicia-curso-de-formacao-para-1a-turma-de-aprovados-em-concurso/" title="Polícia Civil inicia curso de formação para 1ª turma de aprovados em concurso">

															<img src="http://oanapolis.com.br/wp-content/uploads/2017/09/curso-de-formacao-304x170.jpeg"alt=""title="curso-de-formacao" />

														</a>

													</div>

												
												<h4 class="related-post-title"><a href="http://oanapolis.com.br/policia-civil-inicia-curso-de-formacao-para-1a-turma-de-aprovados-em-concurso/" rel="bookmark" itemprop="url">Polícia Civil inicia curso de formação para 1ª turma de aprovados em concurso</a></h4>
											</li>
																			</ul>
								</div>
							
							
									<div class="nav-posts">

			<div class="prev resize-me">

				<a href="http://oanapolis.com.br/agentes-de-transito-podem-trabalhar-armados-decide-senado/" rel="prev"><span>Artigo anterior</span> Agentes de trânsito podem trabalhar armados, decide Senado</a>
   				
			</div>

			<div class="next resize-me">

				<a href="http://oanapolis.com.br/policia-civil-prende-homem-que-forjava-pagamento-para-recadastrar-autoescolas/" rel="next"><span>Próximo artigo</span> Polícia Civil prende homem que forjava pagamento para recadastrar autoescolas</a>
   				
			</div>

		</div> <!-- .nav-posts -->
							<section id="comments-template">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentário " /> <input type='hidden' name='comment_post_ID' value='1705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="664f755673" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="29fbf310e308c19be9ab6becca039265"/>' );
		} );
	</script>
	
</section><!-- #comments-template -->
						
					
					
				
			</main><!-- #content -->

				
		<aside id="sidebar-primary" class="sidebar right">

			
				<section id="epico_image-id-32" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image"  id="ei-uf_epicoepico_image">

			
				<h4 class="widgettitle">Ser novo é...</h4>

			
			
			<a class="uf_epicoepico_image-img-link" id="uf_epicoepico_image" target="_blank" rel="noopener noreferrer" href="http://Ser%20novo%20é..."><img class="uf_epicoepico_image-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Não-fazer-nada-300x212.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-31" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image1"  id="ei-uf_epicoepico_image1">

			
				<h4 class="widgettitle">Roberto Naves sugere que se mude o prefeito quando ele não dá conta de resolver os problemas do povo</h4>

			
			
			<a class="uf_epicoepico_image1-img-link" id="uf_epicoepico_image1" target="_blank" rel="noopener noreferrer" href="https://youtu.be/2s-gQTCwdO8"><img class="uf_epicoepico_image1-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Roberto-Naves-6-300x200.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-3" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image2"  id="ei-uf_epicoepico_image2">

			
			
			<a class="uf_epicoepico_image2-img-link" id="uf_epicoepico_image2" target="_blank" rel="noopener noreferrer" href=""><img class="uf_epicoepico_image2-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Sem-agua-300x212.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-33" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image3"  id="ei-uf_epicoepico_image3">

			
				<h4 class="widgettitle">Chega de blá, blá, bá!</h4>

			
			
			<a class="uf_epicoepico_image3-img-link" id="uf_epicoepico_image3" target="_blank" rel="noopener noreferrer" href="https://youtu.be/T1AvMo2yXfw"><img class="uf_epicoepico_image3-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Bla-blaba-300x212.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="media_image-2" class="widget widget_media_image"><img width="300" height="212" src="http://oanapolis.com.br/wp-content/uploads/2017/09/agua.-ate-qaundo-jpg-300x212.jpg" class="image wp-image-1692  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://oanapolis.com.br/wp-content/uploads/2017/09/agua.-ate-qaundo-jpg-300x212.jpg 300w, http://oanapolis.com.br/wp-content/uploads/2017/09/agua.-ate-qaundo-jpg-768x543.jpg 768w, http://oanapolis.com.br/wp-content/uploads/2017/09/agua.-ate-qaundo-jpg-1024x724.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></section><section id="epico_image-id-28" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image4"  id="ei-uf_epicoepico_image4">

			
				<h4 class="widgettitle">VÍDEO: “Vende-se na mídia a figura de agentes da Justiça como super homens”, diz o desembargador Rogério Favreto, do TRF4</h4>

			
			
			<a class="uf_epicoepico_image4-img-link" id="uf_epicoepico_image4" target="_blank" rel="noopener noreferrer" href="https://youtu.be/N2smAkPxVdM"><img class="uf_epicoepico_image4-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/Fraveto-300x200.jpg" alt="VÍDEO: “Vende-se na mídia a figura de agentes da Justiça como super homens”, diz o desembargador Rogério Favreto, do TRF4" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-29" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image5"  id="ei-uf_epicoepico_image5">

			
				<h4 class="widgettitle">Deputado comenta condição de réu de Marconi Perillo</h4>

			
			
			<a class="uf_epicoepico_image5-img-link" id="uf_epicoepico_image5" target="_blank" rel="noopener noreferrer" href="https://youtu.be/y_Nfi8V6NZM"><img class="uf_epicoepico_image5-img" src="http://oanapolis.com.br/wp-content/uploads/2017/09/major-araujo-300x203.jpg" alt="Deputado comenta condição de réu de Marconi Perillo" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-27" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image6"  id="ei-uf_epicoepico_image6">

			
				<h4 class="widgettitle">Plenário pode continuar votação da Reforma Política</h4>

			
			
			<a class="uf_epicoepico_image6-img-link" id="uf_epicoepico_image6" target="_blank" rel="noopener noreferrer" href="https://youtu.be/wjMqs51MZOI"><img class="uf_epicoepico_image6-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Congresso-nacional-300x197.jpg" alt="Plenário pode continuar votação da Reforma Política" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-26" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image7"  id="ei-uf_epicoepico_image7">

			
				<h4 class="widgettitle">VÍDEO: Vereadora Elinner Rosa, do PMDB elogia o Governo do Estado, Marconi Perillo PSDB Jornal O Anápolis</h4>

			
			
			<a class="uf_epicoepico_image7-img-link" id="uf_epicoepico_image7" target="_blank" rel="noopener noreferrer" href="https://youtu.be/E7DzJCjhKIM"><img class="uf_epicoepico_image7-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Elenir-300x201.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-25" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image8"  id="ei-uf_epicoepico_image8">

			
				<h4 class="widgettitle">Reforma Política vai para o Plenário da Câmara dos Deputados</h4>

			
			
			<a class="uf_epicoepico_image8-img-link" id="uf_epicoepico_image8" target="_blank" rel="noopener noreferrer" href="https://youtu.be/zGQg_vq_86w"><img class="uf_epicoepico_image8-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Foto-300x225.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-35" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image9"  id="ei-uf_epicoepico_image9">

			
				<h4 class="widgettitle">A verdadeira história da construção dos viadutos da Avenida Brasil</h4>

			
			
			<a class="uf_epicoepico_image9-img-link" id="uf_epicoepico_image9" target="_blank" rel="noopener noreferrer" href="https://youtu.be/4j4HlEKd0m8"><img class="uf_epicoepico_image9-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/IMG_1836-300x225.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-37" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image10"  id="ei-uf_epicoepico_image10">

			
				<h4 class="widgettitle">O que é sistema eleitoral distritão</h4>

			
			
			<a class="uf_epicoepico_image10-img-link" id="uf_epicoepico_image10" target="_blank" rel="noopener noreferrer" href="https://youtu.be/xjziuKylYdg"><img class="uf_epicoepico_image10-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/REFORMA-POLÍTICA-300x200.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-36" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image11"  id="ei-uf_epicoepico_image11">

			
				<h4 class="widgettitle">(Vídeo)Henrique Arantes pode ser vice na chapa de José Éliton para governador</h4>

			
			
			<a class="uf_epicoepico_image11-img-link" id="uf_epicoepico_image11" target="_blank" rel="noopener noreferrer" href="https://youtu.be/ajxtb7FBAUI"><img class="uf_epicoepico_image11-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/henrique-arantes-jovair-foto-facebook-300x169.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-23" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image12"  id="ei-uf_epicoepico_image12">

			
				<h4 class="widgettitle">(Vídeo) As eleições para o Senado em 2018</h4>

			
			
			<a class="uf_epicoepico_image12-img-link" id="uf_epicoepico_image12" target="_blank" rel="noopener noreferrer" href="https://youtu.be/NP0-rcLq0xk"><img class="uf_epicoepico_image12-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/Dilmar-Comentario-1-300x169.png" alt="Vídeo: Enquanto querem tirar seus direitos trabalhistas, juízes querem ganhar um salário a mais nas férias" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-34" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image13"  id="ei-uf_epicoepico_image13">

			
				<h4 class="widgettitle">Inauguração do elevado sobre a Avenida Goiás e Barão do Rio Branco</h4>

			
			
			<a class="uf_epicoepico_image13-img-link" id="uf_epicoepico_image13" target="_blank" rel="noopener noreferrer" href="https://youtu.be/-dqSCZY0V1s"><img class="uf_epicoepico_image13-img" src="http://oanapolis.com.br/wp-content/uploads/2017/08/viaduto_site-20170804-163741-300x161.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-4" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image14"  id="ei-uf_epicoepico_image14">

			
			
			<a class="uf_epicoepico_image14-img-link" id="uf_epicoepico_image14" target="_blank" rel="noopener noreferrer" href="https://youtu.be/mQLBfQNr-L4?t=4"><img class="uf_epicoepico_image14-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Geolab-1-300x193.jpg" alt="Conheça o Geolab" itemprop="image" /></a>

			
		</div>
</section><section id="epico_image-id-2" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image15"  id="ei-uf_epicoepico_image15">

			
			
			<a class="uf_epicoepico_image15-img-link" id="uf_epicoepico_image15" target="_blank" rel="noopener noreferrer" href="https://youtu.be/7L8zylBNabc?t=5"><img class="uf_epicoepico_image15-img" src="http://oanapolis.com.br/wp-content/uploads/2017/05/Chacara-300x203.jpg" alt="" itemprop="image" /></a>

			
		</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Tópicos recentes</h4>		<ul>
					<li>
				<a href="http://oanapolis.com.br/stf-julga-improcedente-adi-contra-dispositivo-da-lei-que-regulamenta-profissao-de-nutricionista/">STF julga improcedente ADI contra dispositivo da lei que regulamenta profissão de nutricionista</a>
							<span class="post-date">28 de setembro de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/policia-civil-prende-homem-que-forjava-pagamento-para-recadastrar-autoescolas/">Polícia Civil prende homem que forjava pagamento para recadastrar autoescolas</a>
							<span class="post-date">28 de setembro de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/terceira-fase-da-operacao-captum-leva-receptador-a-prisao/">Terceira fase da Operação Captum leva receptador à prisão</a>
							<span class="post-date">28 de setembro de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/agentes-de-transito-podem-trabalhar-armados-decide-senado/">Agentes de trânsito podem trabalhar armados, decide Senado</a>
							<span class="post-date">28 de setembro de 2017</span>
						</li>
					<li>
				<a href="http://oanapolis.com.br/homem-que-atirou-contra-varias-pessoas-em-confraternizacao-e-preso-em-formosa/">Homem que atirou contra várias pessoas em confraternização é preso em Formosa</a>
							<span class="post-date">28 de setembro de 2017</span>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">

	<input type="search" placeholder="&#xf002; Buscar por:" name="s" class="search-field fa" value="" />

	<input class="search-submit fa fa-search" type="submit" value="Ok &#xf0a9;" />

</form></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Comentários</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">admin</span> em <a href="http://oanapolis.com.br/as-eleicoes-estao-chegando-e-sera-o-momento-para-o-anapolino-vigar-desses-politicos-tacanhos-e-malandros/#comment-36">As eleições estão chegando e será o momento para o anapolino vingar desses políticos tacanhos e malandros.</a></li><li class="recentcomments"><span class="comment-author-link">Rawlindo de Oliveira</span> em <a href="http://oanapolis.com.br/as-eleicoes-estao-chegando-e-sera-o-momento-para-o-anapolino-vigar-desses-politicos-tacanhos-e-malandros/#comment-35">As eleições estão chegando e será o momento para o anapolino vingar desses políticos tacanhos e malandros.</a></li><li class="recentcomments"><span class="comment-author-link">neri</span> em <a href="http://oanapolis.com.br/reuniao-do-exercito-tratou-de-intervencao-militar-diz-revista/#comment-34">Reunião do Exército tratou de intervenção militar, diz revista</a></li><li class="recentcomments"><span class="comment-author-link">Jander Brasil</span> em <a href="http://oanapolis.com.br/o-jornalista-joaquim-de-carvalho-do-dcm-analisou-o-segundo-depoimento-do-ex-presidente-luiz-inacio-lula-da-silva/#comment-33">O jornalista Joaquim de Carvalho, do DCM, analisou o segundo depoimento do ex-presidente Luiz Inácio Lula da Silva</a></li><li class="recentcomments"><span class="comment-author-link">Paulo</span> em <a href="http://oanapolis.com.br/o-jornalista-joaquim-de-carvalho-do-dcm-analisou-o-segundo-depoimento-do-ex-presidente-luiz-inacio-lula-da-silva/#comment-32">O jornalista Joaquim de Carvalho, do DCM, analisou o segundo depoimento do ex-presidente Luiz Inácio Lula da Silva</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widgettitle">Arquivos</h4>		<ul>
			<li><a href='http://oanapolis.com.br/2017/09/'>setembro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/08/'>agosto 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/07/'>julho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/06/'>junho 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/05/'>maio 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/04/'>abril 2017</a></li>
		</ul>
		</section><section id="epico_image-id-16" class="widget widget_epico_image-id">		<div class="uf_epicoepico_image16"  id="ei-uf_epicoepico_image16">

			
			
		</div>
</section><section id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categorias</h4>		<ul>
	<li class="cat-item cat-item-36"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-15/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-7/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/h/" >Economia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-8/" >Esportes</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-19/" >Eventos</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-4/" >Governo Estadual</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-3/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-11/" >Governo Municipal</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-9/" >Justiça</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-16/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-10/" >Ministério Publico</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-5/" >Mundo</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/" >Notícias</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br/httpoanapolis-com-br-httpoanapolis-com-br/" >Polícia</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-12/" >Polícia Civil</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-14/" >Política</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-18/" >Saúde</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-17/" >Tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://oanapolis.com.br/category/httpoanapolis-com-br-13/" >Urgente</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h4 class="widgettitle">Meta</h4>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Desenvolvido com WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</section><section id="media_audio-2" class="widget widget_media_audio"><audio class="wp-audio-shortcode" id="audio-1705-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=2" /><source type="audio/mpeg" src="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3?_=2" /><a href="http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3">http://oanapolis.com.br/wp-content/uploads/2017/08/mais-um-partido-pede-ao-tse-para-mudar-de-nome.mp3</a></audio></section>
			
			
		</aside><!-- #sidebar-primary -->
		</div><!-- .wrap -->

	</div><!-- #main-conteiner -->

	
		
			
	<aside class="sidebar sidebar-subsidiary sidebar-col-1" role="complementary" id="sidebar-subsidiary" aria-label="Antes do rodapé Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<div class="wrap">

			<section id="slideshowwidget-2" class="widget SlideshowWidget"><h3 class="widget-title">Slideshow</h3><!-- WordPress Slideshow - No slideshows available --></section>
		</div>

	</aside><!-- #sidebar-subsidiary .aside -->

 
		
		<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="wrap footer-widgets">

				
	<aside class="sidebar sidebar-footer sidebar-col-1" role="complementary" id="sidebar-footer" aria-label="Rodapé Barra lateral" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		
	</aside><!-- #sidebar-footer .aside -->

 
			</div>

		
			<div id="credits">

				<div class="wrap">

					<div class="credit">

						<p>
							
							
							<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" id="footer-logo-img">

								<meta itemprop="name" content="oanapolis">

								<a href="http://oanapolis.com.br" rel="home" title=" __( 'Homepage', 'epico' )">

									<img id="footer-logo" src="http://oanapolis.com.br/wp-content/uploads/2017/05/logomarca.jpg" itemprop="contentURL" alt="Terceira fase da Operação Captum leva receptador à prisão" />

								</a>

							</span>

							
							<span id="credit-text"><a href="http://oanapolis.com.br" rel="home" title="oanapolis">oanapolis</a> &#183; 20002017
								
									© Todos os direitos reservados
								
							</span>

						</p>

						<!-- Menu de navegacao secundario -->

	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Links do rodapé Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		
	</nav><!-- #menu-secondary -->
					</div>

				</div>

			</div>

		</footer><!-- #footer -->

	</div><!-- #page -->

	<script type="text/javascript">
<!--noptimize-->
(function ($) {
"use strict";

$(function () {
	$("body").uberaviso({
		message: "<span class='uf_epicoepico_notice-text'>Música para você ouvir dia e noite</span>  <a target='_blank' rel='noopener noreferrer' id='uf_epicoepico_notice' class='uf_epicoepico_notice-button' href='https://www.youtube.com/watch?v=ZGoWtY_h4xo&#038;list=RDQMxBsrImjN6gU'>Clique aqui</a>",
		align: "center",
		close: true,
		closeText: "<i class='fa fa-times-circle'></i>",
		closeAlign: "right",
		remember: false,
		expireIn: 7,
		cookieName: "uf_epicoepico_notice-uberaviso",
		colours: false,
		animate: true,
		fixed: false,
		fixedSpacer: false,
		zindex: 99999,
	});
});
}(jQuery));<!--/noptimize-->-


</script>
<link rel='stylesheet' id='mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/capture-plugin.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/oanapolis.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epico_script_vars = {"fb_app_id":"app_id","fb_app_secret":"app_secret"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/epico/js/scripts.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/uf-epico/assets/js/uberaviso.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"Nenhum","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Controle de volume","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>

</html>
