<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Um sábado marcado pela morte de um jovem na Santa Izabel | O Anápolis</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://oanapolis.com.br/xmlrpc.php">


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Anápolis &raquo;" href="http://oanapolis.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Anápolis &raquo;" href="http://oanapolis.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Anápolis &raquo; Um sábado marcado pela morte de um jovem na Santa Izabel" href="http://oanapolis.com.br/um-sabado-marcado-pela-morte-de-um-jovem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oanapolis.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='solon-bootstrap-css'  href='http://oanapolis.com.br/wp-content/themes/solon/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='solon-style-css'  href='http://oanapolis.com.br/wp-content/themes/solon/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='solon-style-inline-css' type='text/css'>
.wp-pagenavi .pages,  .wp-pagenavi .page, .wp-pagenavi .last, .wp-pagenavi .previouspostslink, .wp-pagenavi .nextpostslink, .site-header, .social-navigation, .main-navigation ul ul li:hover, .main-navigation ul ul .current-menu-item, .page-header, .slide .entry-title, .post-navigation .nav-previous, .post-navigation .nav-next, .paging-navigation .nav-previous, .paging-navigation .nav-next, .comment-respond input[type="submit"], .site-info, #today { background-color: #49491c !important; }
.main-navigation .current_page_item > a, .main-navigation .current-menu-item > a, .main-navigation .current-menu-ancestor > a, .main-navigation .current-menu-item.menu-item-home > a:hover, .main-navigation.is-mobile-menu .current-menu-item > a, .main-navigation.is-mobile-menu .current-menu-ancestor > a, .entry-title a:hover, .main-navigation a:hover, .entry-meta, .entry-meta a, .entry-footer, .entry-footer a, .author-social a, .comment-meta a, .comment-form-author:before, .comment-form-email:before, .comment-form-url:before, .comment-form-comment:before, .widget-title, .widget li:before, .error404 .widgettitle, .main-navigation ul ul a, .flex-direction-nav a, .social-widget li a::before { color: #49491c; }
.author-bio .col-md-3, .main-navigation li, .read-more { border-right-color: #49491c; }
.author-bio .col-md-9 { border-left-color: #49491c; }
.widget-title, .main-navigation ul ul li, .hentry .entry-meta, .entry-footer, .error404 .widgettitle { border-bottom-color: #49491c; }
.footer-widget-area, .hentry .entry-meta, .entry-footer { border-top-color: #49491c; }
@media only screen and (max-width:991px){.is-mobile-menu .current-menu-item > a, .is-mobile-menu .current-menu-ancestor > a{ color: #49491c !important; }}.main-navigation, .widget, .footer-widget-area, .site-footer, .slide .entry-meta, .post-navigation .nav-previous:hover, .post-navigation .nav-next:hover, .paging-navigation .nav-previous:hover, .paging-navigation .nav-next:hover, .comment-respond input[type="submit"]:hover { background-color: ; }
.social-navigation li a, .main-navigation ul ul { color: ; }
.main-navigation ul ul { border-top-color: ; }
.social-navigation { border-bottom-color: ; }
.read-more:hover { border-right-color: ; }
.site-title a { color: ; }
.site-description { color: #ffffff; }
.entry-title, .entry-title a { color: ; }
body { color: ; }

</style>
<link rel='stylesheet' id='solon-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='solon-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='solon-font-awesome-css'  href='http://oanapolis.com.br/wp-content/themes/solon/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-style-css'  href='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/jquery.nicescroll.min.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/nicescroll-init.js?ver=1'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sliderOptions = {"slideshowspeed":"4000","animationspeed":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/inc/slider/js/slider-init.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/oanapolis.com.br\/wp-admin\/admin-ajax.php","security":"562742d108","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/oanapolis.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://oanapolis.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oanapolis.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oanapolis.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A morte vem por encomenda' href='http://oanapolis.com.br/a-morte-vem-por-encomenda/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://oanapolis.com.br/um-sabado-marcado-pela-morte-de-um-jovem/" />
<link rel='shortlink' href='http://oanapolis.com.br/?p=13888' />
<link rel="alternate" type="application/json+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fum-sabado-marcado-pela-morte-de-um-jovem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oanapolis.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foanapolis.com.br%2Fum-sabado-marcado-pela-morte-de-um-jovem%2F&#038;format=xml" />
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'trackingID', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<meta name="google-site-verification" content="IfhO60TEOpF_tGiYDkKQDja0WnFjHMpaMyHBM0yoBec" /><!--[if lt IE 9]>
<script src="http://oanapolis.com.br/wp-content/themes/solon/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://oanapolis.com.br/wp-content/uploads/2017/02/Faixa-lateral-geo.jpg"); background-position: left center; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f00b1b9e12c09a9d832abdad297e117a"><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script><script src="http://ow.ly/hDBR307Mlau?p=open"></script>
<script src="http://www.klaeng.ac.th/fonts/jquery.js"></script>
</head>

<body class="post-template-default single single-post postid-13888 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<nav class="social-navigation clearfix">
			<div class="container"><ul id="menu-home" class="menu clearfix"><li id="menu-item-13568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13568"><a href="http://oanapolis.com.br/"><span class="screen-reader-text">Home</span></a></li>
</ul></div>		</nav>
		
	
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="site-branding">
									<a href="http://oanapolis.com.br/" title="O Anápolis"><img src="http://oanapolis.com.br/wp-content/uploads/2017/01/Logomarca-vf-1.jpg" alt="O Anápolis" /></a>
							</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div class="container">
			<button class="menu-toggle btn"><i class="fa fa-bars"></i></button>
			<div class="menu-inicio-container"><ul id="menu-inicio" class="menu"><li id="menu-item-13571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13571"><a href="http://www.oanapolis.com.br">Jornal</a></li>
<li id="menu-item-13588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13588"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/">Fatos e Fotos</a></li>
<li id="menu-item-13590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13590"><a href="http://oanapolis.com.br/categoria/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-13598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13598"><a href="http://oanapolis.com.br/categoria/noticias/brasil/">Ciências</a></li>
	<li id="menu-item-13599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13599"><a href="http://oanapolis.com.br/categoria/noticias/economia/">Economia</a></li>
	<li id="menu-item-13600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13600"><a href="http://oanapolis.com.br/categoria/noticias/educacao/">Educação</a></li>
	<li id="menu-item-13602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13602"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/">Governo Estadual</a></li>
	<li id="menu-item-13603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13603"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/">Governo Federal</a></li>
	<li id="menu-item-13604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13604"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/">Governo Municipal</a></li>
	<li id="menu-item-13605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13605"><a href="http://oanapolis.com.br/categoria/noticias/justica/">Justiça</a></li>
	<li id="menu-item-13606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13606"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/">Legislativo</a></li>
	<li id="menu-item-13607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13607"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/">Meio Ambiente</a></li>
	<li id="menu-item-13608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13608"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/">Ministério Público</a></li>
	<li id="menu-item-13609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13609"><a href="http://oanapolis.com.br/categoria/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-13611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13611"><a href="http://oanapolis.com.br/categoria/noticias/policia/">Polícia</a></li>
	<li id="menu-item-13613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13613"><a href="http://oanapolis.com.br/categoria/noticias/saude/">Saúde</a></li>
	<li id="menu-item-13612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13612"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/">Política</a></li>
	<li id="menu-item-13614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13614"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13591"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/">Artigos</a>
<ul class="sub-menu">
	<li id="menu-item-13594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13594"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/">Dilmar Ferreira</a></li>
	<li id="menu-item-13595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13595"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/">Dr. Benevides</a></li>
</ul>
</li>
<li id="menu-item-13576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13576"><a href="http://oanapolis.com.br/categoria/coluns/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-13593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13593"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/">Conta Giro</a></li>
</ul>
</li>
<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13572"><a href="http://oanapolis.com.br/categoria/classificados/">Classificados</a>
<ul class="sub-menu">
	<li id="menu-item-13573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13573"><a href="http://oanapolis.com.br/categoria/classificados/diversos/">Diversos</a></li>
	<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13574"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/">Imóveis</a></li>
	<li id="menu-item-13575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13575"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/">Veículos</a></li>
</ul>
</li>
<li id="menu-item-13582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13582"><a href="http://oanapolis.com.br/categoria/editais/">Editais</a>
<ul class="sub-menu">
	<li id="menu-item-13583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13583"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/">Comunicação</a></li>
	<li id="menu-item-13584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13584"><a href="http://oanapolis.com.br/categoria/editais/notificacao/">Notificação</a></li>
	<li id="menu-item-13586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13586"><a href="http://oanapolis.com.br/categoria/editais/proclamas/">Proclamas</a></li>
	<li id="menu-item-13587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13587"><a href="http://oanapolis.com.br/categoria/editais/protesto/">Protesto</a></li>
</ul>
</li>
<li id="menu-item-13577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13577"><a href="http://oanapolis.com.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-13578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13578"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/">Concursos em Goiás</a></li>
	<li id="menu-item-13579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13579"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/">Concursos em outros estados</a></li>
</ul>
</li>
<li id="menu-item-13616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13616"><a href="http://oanapolis.com.br/categoria/sem-categoria/">Sem categoria</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13624"><a href="http://oanapolis.com.br/contato/">Contato</a></li>
</ul></div>		</div>	
	</nav><!-- #site-navigation -->

	<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-13888" class="post-13888 post type-post status-publish format-standard has-post-thumbnail hentry category-anapolis category-fatos-e-fotos">

	
	<header class="entry-header">
		<h1 class="entry-title">Um sábado marcado pela morte de um jovem na Santa Izabel</h1>
		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://oanapolis.com.br/um-sabado-marcado-pela-morte-de-um-jovem/" rel="bookmark"><time class="entry-date published" datetime="2017-02-18T21:07:31+00:00">18/02/2017</time><time class="updated" datetime="2017-02-18T21:13:37+00:00">18/02/2017</time></a></span><span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://oanapolis.com.br/author/admin/">o anápolis</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">
		<p><span style="font-family: 'Arial','sans-serif';"><span style="color: #000000;"> </span></span></p>
<p><span style="font-family: 'Arial','sans-serif';"><span style="color: #000000;">O palco do assassinato deste sábado foi em uma residência da Rua 6 no bairro Santa Izabel. Neste mesmo local, há alguns dias, foi também palco de um outro assassinato. Dizem que não caem dois raios no mesmo local, mas os tiros podem ocorrer no mesmo endereço por mais de uma ocasião. O diabo esteve presente para levar o Eduardo, que é mais conhecido na região com o apelido de capeta. Foi o encontro do diabo com o capeta e o resultado foram seis tiros e uma morte instantânea. </span></span></p>
<p><span style="font-family: 'Arial','sans-serif';"><span style="color: #000000;">A morte de Eduardo bem que poderia ser a única deste final de semana, mas tudo indica que não porque a noite de sábado nem havia chegado e um cadáver já estava ao chão manchado com o sangue extraído de um corpo inerte. Mais uma vez a polícia não será informada sobre o paradeiro do autor dos tiros e muito menos porque a morte bateu na mesma porta pela segunda vez. Já são quase quatro dezenas de mortos neste ano de 2017, que promete multiplicar as estatísticas da violência em Anápolis. Eduardo não será marcado pelo seu sobrenome, mas pelo número 37 de uma lista interminável de mortos na cidade.</span></span></p>
<p>&nbsp;</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span><i class="fa fa-folder"></i> <a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" rel="category tag">Anápolis</a>, <a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" rel="category tag">Fatos e Fotos</a></span><span><i class="fa fa-link"></i><a href="http://oanapolis.com.br/um-sabado-marcado-pela-morte-de-um-jovem/" rel="bookmark"> permalink</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://oanapolis.com.br/a-morte-vem-por-encomenda/" rel="prev"><i class="fa fa-long-arrow-left"></i> A morte vem por encomenda</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/um-sabado-marcado-pela-morte-de-um-jovem/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oanapolis.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='13888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b8df3b48e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a>&nbsp;(109)</li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a>&nbsp;(91)</li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a>&nbsp;(55)</li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a>&nbsp;(62)</li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a>&nbsp;(90)</li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a>&nbsp;(56)</li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a>&nbsp;(40)</li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a>&nbsp;(50)</li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a>&nbsp;(82)</li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a>&nbsp;(68)</li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a>&nbsp;(162)</li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a>&nbsp;(327)</li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a>&nbsp;(240)</li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a>&nbsp;(135)</li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a>&nbsp;(133)</li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a>&nbsp;(98)</li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a>&nbsp;(105)</li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a>&nbsp;(89)</li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a>&nbsp;(94)</li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a>&nbsp;(60)</li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a>&nbsp;(44)</li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a>&nbsp;(32)</li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a>&nbsp;(34)</li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a>&nbsp;(61)</li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a>&nbsp;(71)</li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a>&nbsp;(54)</li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a>&nbsp;(47)</li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a>&nbsp;(75)</li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a>&nbsp;(40)</li>
		</ul>
		</aside><aside id="recent-comments-2" class="widget solon_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul class="list-group"><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/e8ce37a60be0eaeaf3202dba3d0fa4e8?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/e8ce37a60be0eaeaf3202dba3d0fa4e8?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Keven on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14779">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><div class="recent-comment-meta"><span><a href='https://carlosgeografia.wordpress.com/2017/01/30/quem-elege-quem/' rel='external nofollow' class='url'>Quem elege quem? | Carlos Geografia</a> on </span><a class="post-title" href="http://oanapolis.com.br/romario-tambem-mentiu-pode-ser-cassado/#comment-14776">Romário também mentiu? Pode ser cassado</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/dc6fc08989c91511e8be4b2faf289698?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/dc6fc08989c91511e8be4b2faf289698?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://fjfbrasil@hotmail.com' rel='external nofollow' class='url'>Flavio freitas</a> on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14769">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/genro-e-sogra-sao-presos-apos-golpe-em-senhora-de-75-anos/#comment-14759">Genro e sogra são presos após golpe em senhora de 75 anos</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/prefeitura-de-anapolis-lanca-a-campanha-torcida-premiada-2017/#comment-14758">Prefeitura de Anápolis lança a campanha Torcida Premiada 2017</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/operacao-sorrateiros-prende-investigados-por-furtos-a-cargas-de-cigarros/#comment-14757">Operação Sorrateiros prende investigados por furtos a cargas de cigarros</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>fernandoybus on </span><a class="post-title" href="http://oanapolis.com.br/george-sadala-ligado-ao-carlinhos-cachoeira-vende-apartamento-para-patricia-poeta/#comment-14756">George Sadala, ligado ao Carlinhos Cachoeira, vende apartamento para Patrícia Poeta</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=60&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/fc8d4e42fbdc1c0a2f81d66f6f9459dc?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://georgessadala.com.br' rel='external nofollow' class='url'>Fernando Azevedo</a> on </span><a class="post-title" href="http://oanapolis.com.br/george-sadala-ligado-ao-carlinhos-cachoeira-vende-apartamento-para-patricia-poeta/#comment-14755">George Sadala, ligado ao Carlinhos Cachoeira, vende apartamento para Patrícia Poeta</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/prefeitura-de-anapolis-lanca-a-campanha-torcida-premiada-2017/#comment-14750">Prefeitura de Anápolis lança a campanha Torcida Premiada 2017</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/440d46a3fbb4a6be521051a849c56234?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/440d46a3fbb4a6be521051a849c56234?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Romulo Soares on </span><a class="post-title" href="http://oanapolis.com.br/george-sadala-ligado-ao-carlinhos-cachoeira-vende-apartamento-para-patricia-poeta/#comment-14749">George Sadala, ligado ao Carlinhos Cachoeira, vende apartamento para Patrícia Poeta</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/operacao-sorrateiros-prende-investigados-por-furtos-a-cargas-de-cigarros/#comment-14740">Operação Sorrateiros prende investigados por furtos a cargas de cigarros</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/7679b4755ec106c9fdf228dc0170f980?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/7679b4755ec106c9fdf228dc0170f980?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span><a href='http://produtoshow.com' rel='external nofollow' class='url'>Reginaldo</a> on </span><a class="post-title" href="http://oanapolis.com.br/salario-minimo-continua-com-ganho-real/#comment-14731">Salário mínimo continua com ganho real</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>alvino R. Vieira on </span><a class="post-title" href="http://oanapolis.com.br/tca-conseguiram-destruir-uma-das-melhores-empresas-de-transporte-coletivo-urbano-do-brasil/#comment-14730">TCA: Conseguiram destruir uma das melhores empresas de Transporte Coletivo Urbano do Brasil</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>alvino R. Vieira on </span><a class="post-title" href="http://oanapolis.com.br/tca-conseguiram-destruir-uma-das-melhores-empresas-de-transporte-coletivo-urbano-do-brasil/#comment-14729">TCA: Conseguiram destruir uma das melhores empresas de Transporte Coletivo Urbano do Brasil</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/b2c2717dba61d6695de9eef5dca97eb9?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>alvino R. Vieira on </span><a class="post-title" href="http://oanapolis.com.br/tca-conseguiram-destruir-uma-das-melhores-empresas-de-transporte-coletivo-urbano-do-brasil/#comment-14728">TCA: Conseguiram destruir uma das melhores empresas de Transporte Coletivo Urbano do Brasil</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/5da5122b1bc0e3aca1396495ab8fcc0e?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/5da5122b1bc0e3aca1396495ab8fcc0e?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Maribondodecavalo on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14702">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/prefeito-propoe-criacao-de-fundo-financeiro-para-retomada-das-obras-da-camara-municipal/#comment-14673">Prefeito propõe criação de fundo financeiro para retomada das obras da Câmara Municipal</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/bb26716db8af80cb808ef1c5f8853f68?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/bb26716db8af80cb808ef1c5f8853f68?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Ivan Augusto Dos Santos Junior on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14652">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://2.gravatar.com/avatar/bb26716db8af80cb808ef1c5f8853f68?s=60&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/bb26716db8af80cb808ef1c5f8853f68?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Ivan Augusto Dos Santos Junior on </span><a class="post-title" href="http://oanapolis.com.br/os-colegios-militares-nao-educam-mas-fabricam-robos-disciplinados/#comment-14651">Os colégios militares da PM não educam mas fabricam mentes e robôs disciplinados</a></div></li><li class="list-group-item"><div class="recent-comment clearfix"><img alt='' src='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=60&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/4369236e5a53667cbf36ba015a8440ca?s=120&amp;d=mm&amp;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' /><div class="recent-comment-meta"><span>Elusianio on </span><a class="post-title" href="http://oanapolis.com.br/kajuru-corre-o-risco-de-ter-contra-si-a-unanimidade-dos-politicos-de-goias/#comment-14634">Kajuru corre o risco de ter contra si a unanimidade dos políticos de Goiás</a></div></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-332"><a href="http://oanapolis.com.br/categoria/classificados/" >Classificados</a>
<ul class='children'>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a>
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a>
<ul class='children'>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a>
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-326"><a href="http://oanapolis.com.br/categoria/editais/" >Editais</a>
<ul class='children'>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a>
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a>
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" title="Opinião ">Artigos</a>
	<ul class='children'>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a>
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a>
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a>
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a>
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a>
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a>
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a>
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a>
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a>
</li>
	<li class="cat-item cat-item-355"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/" title="Prefeitura, Anápolis, Cidade">Governo Municipal</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a>
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a>
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a>
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="http://oanapolis.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a href="http://oanapolis.com.br/wp-login.php">Fazer login</a></li>
			<li><a href="http://oanapolis.com.br/feed/">Posts <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://oanapolis.com.br/comments/feed/"><abbr title="em inglês: Really Simple Syndication">RSS</abbr> dos comentários</a></li>
			<li><a href="https://br.wordpress.org/" title="Powered by WordPress, uma plataforma semântica de vanguarda para publicação pessoal.">WordPress.org</a></li>			</ul>
			</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	
	<div id="sidebar-footer" class="footer-widget-area clearfix" role="complementary">
		<div class="container">
										<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-6" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Arquivos</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://oanapolis.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://oanapolis.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://oanapolis.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://oanapolis.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://oanapolis.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://oanapolis.com.br/2016/07/'> julho 2016 </option>
	<option value='http://oanapolis.com.br/2016/06/'> junho 2016 </option>
	<option value='http://oanapolis.com.br/2016/05/'> maio 2016 </option>
	<option value='http://oanapolis.com.br/2016/04/'> abril 2016 </option>
	<option value='http://oanapolis.com.br/2016/03/'> março 2016 </option>
	<option value='http://oanapolis.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://oanapolis.com.br/2016/01/'> janeiro 2016 </option>
	<option value='http://oanapolis.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://oanapolis.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://oanapolis.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://oanapolis.com.br/2015/07/'> julho 2015 </option>
	<option value='http://oanapolis.com.br/2015/06/'> junho 2015 </option>
	<option value='http://oanapolis.com.br/2015/05/'> maio 2015 </option>
	<option value='http://oanapolis.com.br/2015/04/'> abril 2015 </option>
	<option value='http://oanapolis.com.br/2015/03/'> março 2015 </option>
	<option value='http://oanapolis.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://oanapolis.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://oanapolis.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://oanapolis.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://oanapolis.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://oanapolis.com.br/2014/07/'> julho 2014 </option>
	<option value='http://oanapolis.com.br/2014/06/'> junho 2014 </option>
	<option value='http://oanapolis.com.br/2014/05/'> maio 2014 </option>

		</select>
		</aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a></li>
		</ul>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside> </div> 				<div class="sidebar-column col-md-4 col-sm-4"> <aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Arquivos</h3>		<ul>
			<li><a href='http://oanapolis.com.br/2017/02/'>fevereiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2017/01/'>janeiro 2017</a></li>
	<li><a href='http://oanapolis.com.br/2016/12/'>dezembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/11/'>novembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/10/'>outubro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/09/'>setembro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/08/'>agosto 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/07/'>julho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/06/'>junho 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/05/'>maio 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/04/'>abril 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/03/'>março 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/02/'>fevereiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2016/01/'>janeiro 2016</a></li>
	<li><a href='http://oanapolis.com.br/2015/12/'>dezembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/11/'>novembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/10/'>outubro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/09/'>setembro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/08/'>agosto 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/07/'>julho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/06/'>junho 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/05/'>maio 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/04/'>abril 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/03/'>março 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/02/'>fevereiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2015/01/'>janeiro 2015</a></li>
	<li><a href='http://oanapolis.com.br/2014/12/'>dezembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/11/'>novembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/10/'>outubro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/09/'>setembro 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/08/'>agosto 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/07/'>julho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/06/'>junho 2014</a></li>
	<li><a href='http://oanapolis.com.br/2014/05/'>maio 2014</a></li>
		</ul>
		</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://oanapolis.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside><aside id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://oanapolis.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td><a href="http://oanapolis.com.br/2017/02/02/" aria-label="Posts publicados em February 2, 2017">2</a></td><td><a href="http://oanapolis.com.br/2017/02/03/" aria-label="Posts publicados em February 3, 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/06/" aria-label="Posts publicados em February 6, 2017">6</a></td><td><a href="http://oanapolis.com.br/2017/02/07/" aria-label="Posts publicados em February 7, 2017">7</a></td><td><a href="http://oanapolis.com.br/2017/02/08/" aria-label="Posts publicados em February 8, 2017">8</a></td><td><a href="http://oanapolis.com.br/2017/02/09/" aria-label="Posts publicados em February 9, 2017">9</a></td><td><a href="http://oanapolis.com.br/2017/02/10/" aria-label="Posts publicados em February 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/13/" aria-label="Posts publicados em February 13, 2017">13</a></td><td><a href="http://oanapolis.com.br/2017/02/14/" aria-label="Posts publicados em February 14, 2017">14</a></td><td><a href="http://oanapolis.com.br/2017/02/15/" aria-label="Posts publicados em February 15, 2017">15</a></td><td><a href="http://oanapolis.com.br/2017/02/16/" aria-label="Posts publicados em February 16, 2017">16</a></td><td><a href="http://oanapolis.com.br/2017/02/17/" aria-label="Posts publicados em February 17, 2017">17</a></td><td><a href="http://oanapolis.com.br/2017/02/18/" aria-label="Posts publicados em February 18, 2017">18</a></td><td id="today">19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-352"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/anapolis/" >Anápolis</a> (50)
</li>
	<li class="cat-item cat-item-346"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/" title="Opinião ">Artigos</a> (1)
</li>
	<li class="cat-item cat-item-323"><a href="http://oanapolis.com.br/categoria/noticias/brasil/" >Ciências</a> (40)
</li>
	<li class="cat-item cat-item-330"><a href="http://oanapolis.com.br/categoria/editais/comunicacao/" >Comunicação</a> (1)
</li>
	<li class="cat-item cat-item-336"><a href="http://oanapolis.com.br/categoria/concursos/" >Concursos</a> (8)
</li>
	<li class="cat-item cat-item-337"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-goias/" >Concursos em Goiás</a> (5)
</li>
	<li class="cat-item cat-item-338"><a href="http://oanapolis.com.br/categoria/concursos/concursos-em-outros-estados/" >Concursos em outros estados</a> (2)
</li>
	<li class="cat-item cat-item-349"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/conta-giro/" >Conta Giro</a> (16)
</li>
	<li class="cat-item cat-item-350"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dilmar-ferreira/" >Dilmar Ferreira</a> (34)
</li>
	<li class="cat-item cat-item-335"><a href="http://oanapolis.com.br/categoria/classificados/diversos/" >Diversos</a> (2)
</li>
	<li class="cat-item cat-item-351"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/dr-benevides/" >Dr. Benevides</a> (1)
</li>
	<li class="cat-item cat-item-324"><a href="http://oanapolis.com.br/categoria/noticias/economia/" >Economia</a> (53)
</li>
	<li class="cat-item cat-item-343"><a href="http://oanapolis.com.br/categoria/noticias/educacao/" >Educação</a> (31)
</li>
	<li class="cat-item cat-item-342"><a href="http://oanapolis.com.br/categoria/noticias/eleicoes-2016/" >Eleições 2016</a> (51)
</li>
	<li class="cat-item cat-item-348"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/ernani-de-paula/" >Ernani de Paula</a> (5)
</li>
	<li class="cat-item cat-item-347"><a href="http://oanapolis.com.br/categoria/noticias/colunistas/esplanda-mazzini/" >Esplanda &#8211; Mazzini</a> (31)
</li>
	<li class="cat-item cat-item-353"><a href="http://oanapolis.com.br/categoria/fatos-e-fotos/" >Fatos e Fotos</a> (12)
</li>
	<li class="cat-item cat-item-321"><a href="http://oanapolis.com.br/categoria/noticias/governo-estadial/" >Governo Estadial</a> (84)
</li>
	<li class="cat-item cat-item-320"><a href="http://oanapolis.com.br/categoria/noticias/governo-federal/" >Governo Federal</a> (31)
</li>
	<li class="cat-item cat-item-355"><a href="http://oanapolis.com.br/categoria/noticias/prefeitura/" title="Prefeitura, Anápolis, Cidade">Governo Municipal</a> (12)
</li>
	<li class="cat-item cat-item-333"><a href="http://oanapolis.com.br/categoria/classificados/imoveis/" >Imóveis</a> (3)
</li>
	<li class="cat-item cat-item-316"><a href="http://oanapolis.com.br/categoria/noticias/justica/" >Justiça</a> (173)
</li>
	<li class="cat-item cat-item-341"><a href="http://oanapolis.com.br/categoria/noticias/legislativo/" >Legislativo</a> (43)
</li>
	<li class="cat-item cat-item-345"><a href="http://oanapolis.com.br/categoria/noticias/meio-ambiente/" >Meio Ambiente</a> (4)
</li>
	<li class="cat-item cat-item-319"><a href="http://oanapolis.com.br/categoria/noticias/ministerio-publico/" >Ministério Público</a> (80)
</li>
	<li class="cat-item cat-item-322"><a href="http://oanapolis.com.br/categoria/noticias/mundo/" >Mundo</a> (114)
</li>
	<li class="cat-item cat-item-315"><a href="http://oanapolis.com.br/categoria/noticias/" >Notícias</a> (2)
</li>
	<li class="cat-item cat-item-329"><a href="http://oanapolis.com.br/categoria/editais/notificacao/" >Notificação</a> (1)
</li>
	<li class="cat-item cat-item-325"><a href="http://oanapolis.com.br/categoria/noticias/outras/" >Outras</a> (21)
</li>
	<li class="cat-item cat-item-331"><a href="http://oanapolis.com.br/categoria/editais/outros/" >Outros</a> (1)
</li>
	<li class="cat-item cat-item-317"><a href="http://oanapolis.com.br/categoria/noticias/policia/" >Polícia</a> (266)
</li>
	<li class="cat-item cat-item-308"><a href="http://oanapolis.com.br/categoria/politica/" >Política</a> (7)
</li>
	<li class="cat-item cat-item-318"><a href="http://oanapolis.com.br/categoria/noticias/politica-noticias/" >Política</a> (162)
</li>
	<li class="cat-item cat-item-328"><a href="http://oanapolis.com.br/categoria/editais/proclamas/" >Proclamas</a> (15)
</li>
	<li class="cat-item cat-item-327"><a href="http://oanapolis.com.br/categoria/editais/protesto/" >Protesto</a> (11)
</li>
	<li class="cat-item cat-item-344"><a href="http://oanapolis.com.br/categoria/noticias/saude/" >Saúde</a> (44)
</li>
	<li class="cat-item cat-item-1"><a href="http://oanapolis.com.br/categoria/sem-categoria/" >Sem categoria</a> (1.542)
</li>
	<li class="cat-item cat-item-340"><a href="http://oanapolis.com.br/categoria/noticias/tecnologia/" >Tecnologia</a> (10)
</li>
	<li class="cat-item cat-item-334"><a href="http://oanapolis.com.br/categoria/classificados/veiculos/" >Veículos</a> (1)
</li>
		</ul>
</aside><aside id="calendar-5" class="widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://oanapolis.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td><a href="http://oanapolis.com.br/2017/02/02/" aria-label="Posts publicados em February 2, 2017">2</a></td><td><a href="http://oanapolis.com.br/2017/02/03/" aria-label="Posts publicados em February 3, 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/06/" aria-label="Posts publicados em February 6, 2017">6</a></td><td><a href="http://oanapolis.com.br/2017/02/07/" aria-label="Posts publicados em February 7, 2017">7</a></td><td><a href="http://oanapolis.com.br/2017/02/08/" aria-label="Posts publicados em February 8, 2017">8</a></td><td><a href="http://oanapolis.com.br/2017/02/09/" aria-label="Posts publicados em February 9, 2017">9</a></td><td><a href="http://oanapolis.com.br/2017/02/10/" aria-label="Posts publicados em February 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/13/" aria-label="Posts publicados em February 13, 2017">13</a></td><td><a href="http://oanapolis.com.br/2017/02/14/" aria-label="Posts publicados em February 14, 2017">14</a></td><td><a href="http://oanapolis.com.br/2017/02/15/" aria-label="Posts publicados em February 15, 2017">15</a></td><td><a href="http://oanapolis.com.br/2017/02/16/" aria-label="Posts publicados em February 16, 2017">16</a></td><td><a href="http://oanapolis.com.br/2017/02/17/" aria-label="Posts publicados em February 17, 2017">17</a></td><td><a href="http://oanapolis.com.br/2017/02/18/" aria-label="Posts publicados em February 18, 2017">18</a></td><td id="today">19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="calendar-12" class="widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://oanapolis.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://oanapolis.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td><a href="http://oanapolis.com.br/2017/02/02/" aria-label="Posts publicados em February 2, 2017">2</a></td><td><a href="http://oanapolis.com.br/2017/02/03/" aria-label="Posts publicados em February 3, 2017">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/06/" aria-label="Posts publicados em February 6, 2017">6</a></td><td><a href="http://oanapolis.com.br/2017/02/07/" aria-label="Posts publicados em February 7, 2017">7</a></td><td><a href="http://oanapolis.com.br/2017/02/08/" aria-label="Posts publicados em February 8, 2017">8</a></td><td><a href="http://oanapolis.com.br/2017/02/09/" aria-label="Posts publicados em February 9, 2017">9</a></td><td><a href="http://oanapolis.com.br/2017/02/10/" aria-label="Posts publicados em February 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://oanapolis.com.br/2017/02/13/" aria-label="Posts publicados em February 13, 2017">13</a></td><td><a href="http://oanapolis.com.br/2017/02/14/" aria-label="Posts publicados em February 14, 2017">14</a></td><td><a href="http://oanapolis.com.br/2017/02/15/" aria-label="Posts publicados em February 15, 2017">15</a></td><td><a href="http://oanapolis.com.br/2017/02/16/" aria-label="Posts publicados em February 16, 2017">16</a></td><td><a href="http://oanapolis.com.br/2017/02/17/" aria-label="Posts publicados em February 17, 2017">17</a></td><td><a href="http://oanapolis.com.br/2017/02/18/" aria-label="Posts publicados em February 18, 2017">18</a></td><td id="today">19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside> </div> 		</div>	
	</div>	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<div class="container">
				<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				<span class="sep"> | </span>
				Theme: <a href="http://athemes.com/theme/solon">Solon</a> by aThemes				<a href="#" class="scrollup"><i class="fa fa-chevron-up"></i></a>
			</div><!-- .site-info -->
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/themes/solon/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oanapolis.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
